Ir al contenido

mihermano

+Miembro
  • Contenido

    18
  • Ingreso

  • Última visita

  1. Yo lo tengo, pero en plan bricolaje. Compré la antena, un adaptador para poner en la carcasa donde atornillar una antena de mayot potencia, y compré en ebay un conector de mini antena, que se llama pig-tail. Ha quedado bastante bien.
  2. He googleado, pero, podráis explicarmelo un poco? Cambio la DNS en el ordenador o en el router? Porque si hayq ue cabiarlo en el ordenador, lo tendré que hacer en todos? Muchas gracias por una respuesta tan rápida.
  3. Hola, tengo el router de timofonica y me he puesto el canguronet de los webs. Una m claro. No hay forma de descargar co 4 ip's para toda españa. En fin. No obtante me interesa tener un filtro pa los niños. La cosa es que hay varios ordenadores en casa y quisiera saber si se puede poner un filtro A LA LINEA, o AL ROUTER, y no al ordenador. Ya se que puedo configurar el antivirus, pero lo que quiero es bloquearlo desde el router, apra filtrar todos los ordenadores e incluso un par de móviles, que también tienen internet. Si no se puede tendré que seguir con la m del cangurito... Gracias
  4. Pues el kaspersky 7(KIS7). ¿Cómo hago eso? Yo suelo hacer una analisis completo una vez cada dos meses o así, y elimino todo lo que me dice que es sospechoso...
  5. Yo diría que es el de la página oficial... pero vamos, desintalo, descargo y vuevo a instalar o le paso los programas que tu me recomiendas sin más? Y muchas gracias
  6. Pues instalé el I.Explorer 8 por tener dos navegadores y que tuviera las paestañitas, no como el 7. Bueno. Es imposible navegar. Me abre constantemente ventanas y más ventanas con spam. Si la cierro se abre otra y si no las cierro al final tengo 20 abiertas. Además, cunado busco por las carpetas del disco duro, de repente también me abre el I.E. con spam.Insoportable.Alguna solución? Que no sea ponerme otra vez el 7, que esa ya me la imagino... Gracias a todos
  7. Por tanto no hay solución? Yo no entiendo que manía de venderte cosas y luego caparte los servicios. Yo no les pregunto si se gastan mi dinero en vino, y les pago de menos alegando que hay mucho alcoholismo que le cuesta dinero a la SS. Si te satura el servidor te buscas la vida, pero a mi me das el servicio completo!!!
  8. pero con thunderbird me pasa igual Además supongo que es tonteria llamar a su 902 de asistencia técnica porque supongo que o lo negarán todo o no me sabrán solucionar el tema o me volverán loco, o no sabrán ni de qué les estoy hablando...
  9. pues ip 89.xxx.xxx.87. En la privada le he puesto manual 192.168.1.5 y las dns de timofonica le he abierto los puertos de nuevo y nada. sigue en low id. edito: Ya esta. Tenía los mismos puertos abiertos con ip 192.168.1.2 y .5 y parece que coge el primero y yo los tenía ordenados al revés. He borrado todos y he dejado sólo esa y ya funciona. Jo. Y ahora ya si me ayudais con ésto... http://www.adslayuda.com/foro/software/ ... tlook.html que también me está volviendo loco... No se si os pasa a vosotros que teneis ya.com Por cierto, muchas gracias por vuestro interés
  10. ya lo he mirado, ya, y sigue todo igual, los puertos, la ip... no se probaré a borrar todo y volverlo a poner a ver... Gracias
  11. Hola. Lo pregunto, porque de repente ha empezado a darme low ids. Tengo ya.com 3M+llamadas y un router comtrend de timofonica wifi, por supuesto con los correspondientes puertos abiertos, y con el sistema de ofuscación ese del emule, aparte de activado upnp. Me iba perfecto, las dos flechitas en verde y de repente Low id!!!. A ver si algien sabe algo
  12. Ahora sí que me han jodido. Desde la pagina de terra/correo, como ya he dicho, puedo enviarlo. Pero ahora me he puesto el Thunderbird, y me dice algo similar, que no puede mandarlo por exceder límite temporal de tamaño en el servidor, y luego otro mensaje que el SMTP no deja enviar. Así que ahora si que no se de donde viene el problema. A ver si alguien sabe... Gracias
  13. Es windows xp sp2. Donde esta el algoritmo ese? Los links ya los había encontrado yo con el google, y no me arreglan nada. He probado desde la pagina de terra a enviar los correos y sin problemas con 18 destinatarios.
  14. No, no es de ono. El correo es de terra y la conexión de Ya.com. ¿cómo lo hago? De todas formas me iré buscando el thunderbird por si acaso... gracias
  15. Ni flores, desactivo el antivirus, reconfiguro la cuenta... Todo va bien hasta que intento mandar un mensaje a más de 10 remitentes.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.