Ir al contenido

sergioccg

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

  1. holas... gracias por la info... me imagino que es ese el problema, mediante el browser ya habia cambiado el numero de conexiones de 512 que me vinieron por defecto a1024 pero no puedo ponerle mas :S... acabo de intentar de hacer lo que escribiste pero me sale el mensaje de que el numero maximo de conexiones por host es de 1 a 1024 :..(... habra alguna forma de cambiar esto?? Aprovechando que estoy x aqui, mi router tiene el firmware v3.40(AXH.0) del 03/30/07, que me imagino es el ultimo de timofonica (al menos aqui en peru) pero buscando en la pagina de timo encontre como actualizacion el f
  2. sip... sigue pasando... solo hace un momento se reseteo despues de un rato que active el azureus, mi hermano ya me habia dicho que le pasaba pero yo aun no lo habia visto :S... y eso es limitante en cuanto a los P2P, ya q por ejemplo perder conexion hace que perdamos lugar en la cola de intercambio sobre todo en el emule que a veces hay que esperar mucho para conseguir conexiones para la descarga :S... lastima que aun no encuentro como actualizar el firmware actual de timofonica al original de zyxel para timofonica peru
  3. holas... si pues... podría ser la fuente aunq mas me parece que tiene que ver con alguna limitación que le haya puesto timofonica con respecto al numero de conexiones, ya que al navegar por internet no hay ningún problema. Algo nuevo que he notado es que despues de un rato o a veces no me deja entrar a la config del router ni por el navegador ni por telnet, lo raro es que sigo teniendo internet, solo que no puedo acceder al router :S, tengo que resetear (apagar y prender el router) para poder entrar a su config. Antes de este router tenia otro, un zyxel 645 el cual nunca me presento problema
  4. holas... este es mi primer post en esta comunidad y lamentablemente no es para dar ayuda sino para pedirla ... hace unas semanas me instalaron un router P660HW-T1 Zyxel de timofonica (en Peru) y todo bien con la configuracion para la comput#dora conectada directamente. El problema es con la comput#dora q esta en red inalambrica (usando un modem usb belkin), en lo que se refiere a navegar por internet todavia no he visto ningun problema, pero al tratar de intercambiar archivos por la LAN el router se resetea (se apaga y prende o se resetea el equipo y no solo el adsl no se exactamente), la lan
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.