Ir al contenido

galgolobo

+Miembro
  • Contenido

    73
  • Ingreso

  • Última visita

Todo lo publicado por galgolobo

  1. Hola, no se si has probado las soluciones que se exponen sobre el tema en los demás mensajes. Pruebalas que pienso serán suficientes para solucionar tu problema. Un saludo.
  2. Hola, solo tienes que probar las soluciones que propongo. Si no funciona tendrás que proporcionarme más datos. Un saludo.
  3. Hola, me gustaría pasartelos, pero ahora mismo no se donde está el cd, si lo encuentro te aviso.
  4. Hola, si como dices está todo correcto y comienza a copiar pero luego se para, puede que el problema sea de estabilidad de la red, ¿es wifi o de cable? Puede influir también el tamaño del fichero a copiar, puede que sea demasiado grande. No creo que sea problema de permisos, pues no comentas nada de eso, un saludo.
  5. Hola, anda que no tienes razón ni nada kmaleon, con el canon de las narices. Contra eso si que se tendría que poder hacer algo, aunque lo único que podemos hacer es tragar como gilip... y pagarlo, o comprar los productos que tienen canon en tiendas donde no lo cobren, vamos, de fuera de la Península. Un saludo.
  6. Hola, si cambias el módem por el router wifi de ONO ya no necesitas el router wifi neutro, sólo lo necesitas con el módem, si lo haces así efectivamente sólo debes conectarlos con el rj-45, una vez conectados accedes a la configuración del router y haces los cambios que desees, apagas y enciendes el router y listo. Un saludo.
  7. Hola, totalmente de acuerdo contigo en lo de Timofónica, su servicio técnico deja algo, bastante, mucho que desear. En lo referente a lo de que los fabricantes no te ayudan nada cuando necesitas la ayuda del tipo que se expone en este post, la mayoría son así, sólo se escapan una minoría. Lo suyo sería hacer algo, algún tipo de denuncia colectiva de los usuarios en la oficina del consumidor o algo así. Un saludo y que se resuelva el tema.
  8. Hola, confirma que no tienes abierto ningún archivo que esté en el disco externo, que no hay ninguna ventana del navegador mostrando contenido del disco. Si todo esto está correcto y sigues sin poder desconectarlo puedes intentar cerrar la sesión de usuario, una vez cerrada puedes desconectar el disco o intentar iniciar la sesión y probar a volver a desconectarlo; esto te lo propongo porque supongo que no sabrás identificar el o los procesos que tengan bloqueado el disco para poder terminarlos. Un saludo y suerte.
  9. Hola Brujillo, si los niños se conectan desde el mismo ordenador de tu mujer, lo más fácil es apagar el router y para evitar que lo enciendan puedes esconder el cable de conexión a la red eléctrica. Si lo hacen desde otro PC es suficiente con eliminar la conexión de red, cambias la clave y así no podrán volver a crear la conexión. Esta misma sugerencia sirve para 01suscri, o también puedes quitar el cable de red y listo. Si lo que quieres es que no usen el PC lo que tienes hacer es poner una clave de usuario para abrir la sesión de Windows. Otra posibilidad es la de utilizar software de control paternal como ha comentado agamenon_dvc, podéis utilizar el que os comenta o buscar otros que varios y con distintas características. Un saludo.
  10. Hola, todo depende de tus necesidades y de lo que pretendas gastar. Cuantas más características y más potente sea el router más caro lógicamente, al igual que las tarjetas. El gasto mínimo calculo que rondará los 50 o 60 €. Por ejemplo he visto esta oferta en PCBBOX: ROUTER CONCEPTRONIC WIFI54/SW + WIFI USB CONCEPTRONIC. Así sólo tendrías que comprar otro adaptador wifi. Un saludo.
  11. Hola, también puedes solicitar un router wifi a ONO, aunque me parece que es algo carillo, alrededor de 40 o 50 €, no estoy seguro. Lo único que tendrías que hacer es sustituir el modem por el router. Aunque la solución más económica creo que es la que te proponen arriba, comprar un router wifi neutro. Un saludo.
  12. Hola, gracias por la respuesta, es lo que imaginaba. Pero me lo han preguntado y quería cerciorarme de que no era posible. Ahora lo que no sé es si debe pasar por el PC2, es lo que hay que averiguar. Un saludo y gracias, intentaré averiguar si el PC3 pasa por el PC2 o no.
  13. Hola, es muy normal que no haya drivers para 64 bits. Te recuerdo que drivers para hardware relativamente viejo es difícil encontrarlo para Vista (32 bits), cuando llegó Vista este era uno de los principales problemas, encontrar drivers; así que este problema se mantiene y más para el de 64 bits. Así que supongo que quien necesite comprar cualquier componente para el pc y use el Vista 64 debe cerciorarse antes de comprarlo que haya drivers para ese sistema. Un saludo.
  14. Hola, si por SW te refieres a los drivers de la tarjeta puedes buscar en la página del fabricante para descargarlos. Pero si por SW te refieres a algún tipo de software para búsqueda y conexión de redes, pues no lo instales, utiliza el software de Windows y listo; aunque igualmente puedes intentar buscarlo en la web del fabricante. Un saludo y ya nos contarás.
  15. Hola a todos. Me ha surgido una pregunta a la que no tengo respuesta: ¿Se puede bloquear el acceso de un PC3 a un PC1 desde un PC2? Creo que se entiende bien ¿no? ¿Sería posible bloquear este acceso de la forma que indico? Sinceramente no entiendo el porque de esto, cuando quitando los permisos de acceso del PC3 o no dándole la contraseña de acceso al PC1 sería suficiente, pero la pregunta es la que he explicado arriba. Un saludo y gracias de antemano. A ver si hay suerte y encontramos una respuesta.
  16. Hola, bueno aquí creo que cada uno tiene una experiencia distinta, puesto que yo no he tenido ningún problema de ese tipo con la consola y yo utilizo el update desde que apareció la opción. Un saludo.
  17. Hola, habéis comprobado que la MAC que introducís en el router se queda grabada y que es la de la tarjeta wifi y no la de la tarjeta ethernet. Una vez comprobado esto intentad meter a mano la configuración de la conexión de red, si buscar la red como hacéis. También podéis comprobar las direcciones IP, como están asignadas y meter el portátil dentro del mismo grupo de trabajo, esto sólo es por si las moscas, que no creo que esto tenga que ver. Un saludo y ya nos contaréis que tal.
  18. Hola, prueba a informarte con ONO porque me parece que las otras compañías que van por línea telefónica, vamos que utilizan la infraestructura de Telefónica, por lo que no te podrán ofrecer más de lo que ellos te ofrecen. Puedes probar con Vodafone, no se muy bien como va, pero te puedes informar. Un saludo y ya nos contarás.
  19. Hola, has hecho lo mejor, has optado por la mejor opción, utilizar un router neutro. Un saludo y que te vaya bien.
  20. Hola, tienes instalada la impresora en todos los PCs como impresora de red ¿no? Explica como la tienes conectada y veremos que se puede hacer. Un saludo y espero tu respeuesta.
  21. Hola, ya me he dado cuenta de donde estaba el problema, es que los puertos que le tenía asignados en el programa no eran los que tenía asignados en el router, eran los de otra maquina de la red. Una vez que me di cuenta le asigné los que le correspondían y listo, funcionando como al principio. Ha sido un fallo humano, vamos de mirar las cosas a ciegas. Un saludo y gracias.
  22. Esta versión 5.00 M33 es una pasada, yo ya me he dado de alta en eso de PlayStationStore y me he descargado algunas demos de juegos gratuitas. Las opciones de apagar la consola con un temporizador y lo del teclado a pantalla completa no las he vistos, si me dijeses donde puedo verlas te lo agradecería, o esas opciones sólo están para el firmware original. He leído en algún foro que en esta versión falla el poploaders o algo así creo, y que el emulador de psx también da problemas. De hecho creo na hay ningún emulador de las antiguas consolas que funcione en esta versión, si alguien sabe como es que me lo comunique. Un saludo y gracias.
  23. Hola, yo solo voy a comentar un caso que me sucedió a mi con un cable-módem de ONO, conecte 3 equipos a través de un router neutro conectado al cable-módem. Es muy sencillo, el cable-módem asigna la IP al router, el cual debe tener activado el DHCP, que asigna las IP a los PCs. Debes recordar que una vez que tienes configurado el router debes a pagarlo y volverlo a encender para que funcione. Lo que no recuerdo bien es si el cable que conectaba el cable-módem con el router era cruzado o no. Creo que la cosa era mas o menos así, espero que os sirva de algo y si no os sirve pues lo siento mucho. Un saludo, suerte y ya nos contaras.
  24. Hola, pues cuando pones la dirección del router, que exactamente es 192.168.1.1, debería aparecer una ventana o en el mismo navegador, donde debes introducir usuario y contraseña. De todas formas puedes comprobar que efectivamente es esa la dirección del router de la siguiente manera: 1. En la barra de tareas pincha dos veces sobre el icono de "Conexión de red". 2. Selecciona la pestaña "Soporte". 3. Comprueba la dirección que figura en "Puerta de enlace predeterminada". Esa es la dirección del router y por lo tanto la que debes utilizar para acceder a través del navegador. Vuelve a probar y si te sigue dando el mismo problema prueba a reiniciar el router, quizá volviendo a los valores iniciales si te permita acceder al router. No se si es la solución, pero es una opción que puede servir, espero que haya suerte y te solucione el problema. Un saludo y ya nos contaras.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.