Ir al contenido

micky00

+Miembro
  • Contenido

    44
  • Ingreso

  • Última visita

Todo lo publicado por micky00

  1. Tenia antes instalado vista en C lo divido en 2 y me sale F puesto que D lo utilizo para punto de recuperacion, me sale en el menu como unidad logica, pero C y D me salen como particiones primarias, le he instalado y formateado 2 veces el XP en F en el arranque en vez de salirme Microsoft Windows Vista Microsoft Windows XP profesional Me sale Microsoft Windows XP profesional Microsoft Windows XP profesional Me meta en el que me meta es XP, pero me ocupa solo 4G, como si estuviera instalado solo un XP, pero si le instalo algo a uno al meterme en el otro no sale instalado, al no reconocerme la tarjeta de red, por mas drivers que me he bajado pues tengo que volver al Vista con el punto de reparacion. Con el vista bootpro intento dualizar la entrada y me queda tal que esto Pero a la hora de entrar en XP me dice que el sistema de arranque esta defectuoso y que meta el cd para repararlo pero el cd no me da la opcion de repararlo solamente volver a instalar el XP ¿Habria alguna manera de que me reconociera la tarjeta de red en XP? Dado que me bajé el driver con el Everest desde windows vista ¿Hay alguna manera de que me reconzca el boteo de los dos sistemas operativos? Gracias de antemano
  2. El archivo adressest.dat lo puedes obtener copiando y pegando el siguiente link en la casilla que hay en la ventana de servidores que pone actualizar servet.met desde url. http://www.gruk.org/server.met.gz Tambien manualmente seleccionando servidor a servidor desde esta pagina http://www.gruk.org/list.php ¡Saludos!
  3. Eso lleva pasando desde nel mes de agosto mas o menos y es porque el emule ha cambiado su codificacion dandole preferencia a la red kad, si tienes la version 0.49b bien pues usa metodo global o kad para las busquedas. ¡Saludos!
  4. Aunque sea otro mod la apertura de puertos y firewall es la misma. Prueba lo siguiente: vuelvele a abrir los puertos, configurar tu ip privada, despues apagas el router unos 5 minutos borra los permisos al firewall y reinicia el ordenador. Ahora vuelve a darle los permisos al firewall. A ver si sirve de algo ¡Saludos!
  5. Hombre yo he estado 6 años con sin configurar la tarjeta de red y teniendo id alta pero fue utilizar el ordenador de mi hija por la red wifi, y a partir de entonces me daba id baja, con lo cual deduzco que las 4 ip internas suele haber 3 inactivas hasta que usas una de ellas, y entonces se activan las demas y debes configurar la tarjeta de red para que tu emule no se quede sordo, osea que ha enviado paquetes de informacion por una ip distinta a la que tu estas conectado ahora y entonces te informa de que tienes que dirijir los puertos abiertos para el emule hacia una ip fija que tu tengas. El link de el mantenimiento de una lista fiable de servidores y filtrado de ip tambien es importante para que no se te cuele un servidor falso, tambien te puede dar id baja aunque tengas bien la configuracion. ¡Saludos!
  6. Segun nos confirmas que tu problema no es de configuracion ni de id, bueno nos queda por comprobar las fuentes que tienes en: estadisticas> descargas, lo puedes ver, y compararlo con las que tienes en los archivos que te estas descargando, lo suyo es que te descargues unos 15 o 20 archivos, y que oscilen entre 2000 y 4000 fuentes, poco mas o poco menos. Nos queda la desagradable noticia de que estos archivos no estan bien compartidos por que estemos conectado a un servidor falsosigue estos pasos para asegurarte de que estas conectado a un servidor seguro, sobre todo lo del filtrdo de ip: http://forum.emule-project.net/index.ph ... pic=125752 ¡Saludos!
  7. ¡Buenas! 1¿tienes configurada tu tarjete de red? osea convertir tu ip prvada en fija echa un vistazo a esto no he encontrado un manual en este foro pero debe haberlo este es de otro: http://software.adslzone.net/trucos-win ... p-privada/ 2¿Cuantos sevidores tienes y de donde actualizas los servidores, tienes instalado un ipfilter o peerguardian? si es que no sabes miralo como se puede hacer de la web oficial de emule: http://forum.emule-project.net/index.ph ... pic=125752 ¡Saludos!
  8. Hay una solucion bastante simple, y es cambiar emuleplus por eMule oficial, bien configurado da mejores resultados, es mas el emuleplus esta menos desarrollado que el oficial, por tanto ofrece menos prestaciones a la hora de buscar fuentes. Aqui tienes la oficial; http://www.emule-project.net/home/perl/ ... m=download Para configurarlo; http://forum.emule-project.net/index.ph ... opic=51113 Tambien tiene un link para posibles problemas como lowid, como solucinarlo etc. En guias rapidas ¡Saludos!
  9. Para verificar que no es del emule lo primero que debes de hacer es configurar en tu emule estos dos pasos. mantenimiento y filtrado de ip http://forum.emule-project.net/index.ph ... pic=125752 Que el emule no te sature la conexion http://forum.emule-project.net/index.ph ... ntry661468 Si despues de haber pasados estos 2 pasos se sigue cerrando busca bichitos o invasores de tu PC que no les interese que tu emule funcione bien. ¡Saludos!
  10. Muchas gracias, lo de la subida de 300k lo saque al ver las caracteristicas de la linea, en una oferta que exponianen la misma web de Tele2. ¡Saludos!
  11. ¡Buenas! He estado con la linea de 20Mg durante 1 año pero al ver que no recibia en todo momento esta cifra que rondaba siempre por la tercera parte vamos entre 6 y 9Mg, me he pasado a la de 3Mg, la otra noche tuve una caida de la linea y pense ¡otra vez!. Pero mi sorpresa fue mayor al ver el mensaje en el movil de la confirmacion del cambio al rato. Bueno a lo que vamos el router yo no lo he apagado, puesto que de el depende el telefono, pero mi sorpresa es mayor cuando intento comprobar si han cambiado subiendo el uploap del emule se supone que yo como maximo dare unos 35kb/s, ya que son 3Mg de bajada y 300k de subida, bueno sigo dando unos 55kb/s. ¿Es posible que me hayan bajado la descarga solo? ¡Saludos!
  12. Mira a ver si esto te ayuda http://forum.emule-project.net/index.ph ... pic=134266 ¡Saludos!
  13. micky00

    id baja con emule

    Cuando tu das: inicio/ejecutar/cmd/ipconfig. lo que te aparece es la IP interna del PC lo que te aparece en el test de puertos es la IP que te asigna la compañia o ISP. supongo que lo que tu quieres hacer es poner ti IP interna del ordenador en estatica, que se puede hacer : http://forum.emule-project.net/index.ph ... opic=92799 ¡Saludos!
  14. Aqui tienes los motivos mas comunes de una ID baja http://forum.emule-project.net/index.ph ... opic=45576 ¡Saludos!
  15. Un consejo antes de poner reportes antes de sobreinstalar deberias de haber pasado un limpiador de registro http://www.configurarequipos.com/descar ... 1.7.0.html y despues el Ccleaner http://www.configurarequipos.com/descar ... -2.07.html y despues te pones a desfragmentar, espero que te valla si no el triple el doble de rapido al menos. NO obstante pasale un antiespias de esta web a ver si mejoras antes que nada http://www.configurarequipos.com/descar ... 0.473.html ¡Saludos! _________________________ ¡MALAGA LA BELLA! ¡Viva er MALAGA!
  16. No se si te refieres a esta pagina http://forum.emule-project.net/index.php?showforum=98 o a esta otra http://forum.emule-project.net/index.ph ... opic=51113 Pero consejos basicos para que tu emule valla bien son los siguentes si el menu de tu router no te da la opcion o no sabes como abrir los puertos de tu router hay una cosa que nunca falla y es llamando al telefono de atencion al cliente de tu ISP y meterte tu a traves de tu ISP en tu pagina de configuracion y ponerle los parametros que tu elijas. Tambien que la IP privada de tu ordenador sea fija http://forum.emule-project.net/index.ph ... opic=92799 Tambien deberias de saber como tener un cortafuegos bien configurado http://forum.emule-project.net/index.ph ... opic=84517 ¡Saludos!
  17. Por lo que dices has configurado el emule en la pagina oficial por si no lo habias visto te dejo estos consejos de trebla por si se te habia pasado http://forum.emule-project.net/index.ph ... ntry878412 ¡Saludos!
  18. No voy a entrar en el debate de cual es mejor, pero te dejo una captura del domingo 20/4/2008 Te dejo un link de como usar emule en windows vista http://forum.emule-project.net/index.ph ... pic=134266 si te surge alguna duda no dudes en prguntar ¡Saludos!
  19. Aqui te dejo otro que es http//www.peerates.net/servers.php Si es que tienes el emule haz lo que dice el tutorial este http://forum.emule-project.net/index.ph ... pic=125752 Si es otro habrá alguna forma de que esto te ayude supongo ¡Saludos!
  20. Aparte de configurar la IP deberias de tener en cuenta que esos puertos no son aconsejables te dejo un tutorial aclarandote todo por la genial cherrisu http://forum.emule-project.net/index.ph ... pic=129557 ¡Saludos!
  21. Mira yo te aconsejaria que te metieses en emule otra vez, una vez que le pillas el truco puedes llegar a unos promedios superiores a cualquier torrent en una sesion llege a un pico de 1080Kb/s y 280Kb/s de media, hablamos de unas 80 horas, y un total de 33G bajados, y una subida constante de 48Kb/s, te dejo links para configurar emule http://forum.emule-project.net/index.ph ... opic=39789 http://forum.emule-project.net/index.ph ... opic=52116 http://forum.emule-project.net/index.ph ... opic=45576 esto es para que lo instales y si te surje alguna duda pregunta otro tutorial muy importante para que valla bien es este http://forum.emule-project.net/index.ph ... pic=125752 Y aqui te dejo un supertutorial de la genial cherrisu gran dama del foro para que si se te ha pasado algo ella te indica que hacer para cambiar de puertos y consigas una ID alta http://forum.emule-project.net/index.ph ... pic=129557 ¡Saludos!
  22. Te voy a hacer caso porque el ingles aunque se defenderme pero he estado indagando por el foro de AMD y es verdad utilizan un ingles demasiado raro para mi, gracias. A el ordenador lo tengo siempre abierto para las temperaturas de las que disfrutamos en Malaga, pero hay que apagarlo para mirar todo eso, si no o te fries tu o se frie el ordenador si lo miras con el ordenador enchufado, y lo suelo tener al menos 4 dias encendido para el emule. ¡Saludos!
  23. ¿Porque no pruebas con el partition magic? En esta pagina lo tienes en ingles pero si lo buscas en el emule lo puedes encontrar en español http://www.configurarequipos.com/descar ... c-8.0.html ¡Saludos!
  24. Ya lo tengo tepongo unas imagenes Sistema operativo WINDOWS 2000 SP4 Gracias por todo ¡Saludos!
  25. Buenas a todos Mi problema es que me compré un disco de 500G pero no lo puedo encender si quiero navegar y tener telefono se me corta la linea cada 3 o 4 minutos, es un disco exterior con alimentacion externa conexion USB 2.0. Alguien me dijo que lo mas seguro es que tuviera que actualizar la placa base, pero lo he intentado y siempre me manda a otro modelo y no se si sirve para actualizarla, es un Tipo de procesador: AMD Duron, 950 MHz (9.5 x 100) Chipset de la Placa Base: VIA VT8363A Apollo KT133A Tipo de BIOS: Award Modular (10/08/01) ¡Gracias ante todo! ¡Saludos!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.