Ir al contenido

Bkrdi

+Miembro
  • Contenido

    3
  • Ingreso

  • Última visita

  1. Joder y en la tienda diciendome que era imposible, que ese modelo no fallaba absolutamente NUNCA, que habian vendido mas de 100 y nunca habia reclamado nadie... Hijos de put# >_<
  2. Saludos. El otro dia adquiri en una tienda de informatica este modelo ya configurado para Telefonica. El caso es que llegue a casa, lo puse y al principio todo bien pero luego empezo a cortarseme cada X minutos. Fui y me lo cambiaron por otro nuevo del mismo modelo y todo igual, lo enchufo al principio navego bien pero al poco rato se me corta la conexion cada 2x3. El caso es que tengo por aqui un SpeedStream 5660 muy antiguo y si pongo este router tengo 0 cortes. Que problema puedo tener con el router ?
  3. Saludos Vereis, yo llevo con adsl con Telefonica desde hace ya mas de 5 años, y quitando los típicos problemas de vez en cuando pues la cosa siempre ha ido tirando bien. Tuve una época un speedstream5660 que petaba todo el rato pero me lo cambiaron por un Xavi (el del triangulo gris) hace cosa de un año y todo se arregló. El caso es que cuando me puse el Xavi aproveché que era wi-fi para cambiar algunas cosas de sitio y ahora no tengo el router conectado por cable. De esto hace cosa de 7-8 meses y desde entonces siempre me habia ido todo de coña, ningun corte, velocidad de descarga perfecta... El problema empezo hace cosa de 1 mes y medio que de repente internet va fatal. Por ejemplo esta semana he estado 2 dias que todo iba de coña, navegando rapido y descargando archivos con Megaupload a 600kb's... Pero ahora por ejemplo llevo 4 dias que las paginas tardan en cargar, el youtube me va fatal... y hago el Test de Velocidad y me da 800-900 de descarga y 200 de subida. Y llevo en esta situacion casi 2 meses ya. El caso es que los de Telefonica se escudan en el hecho de que yo uso wi-fi (no puedo conectar cable porque el router ahora lo tengo en el piso de arriba) y dicen que seguro que son interferencias o algo y que sino conecto el router por cable al PC no pueden hacer nada. He pasado un programa para rastrear si tengo alguien conectado a mi router y no sale nadie aparte de mi PC. Y no lo entiendo porque yo hasta hace un par de meses he estado medio año que me iba todo perfecto y no he tocado absolutamente NADA. Ademas es que tengo la impresion de que me estan chuleando o algo porque la primera vez que les llame hice el test de velocidad y salio fatal, me tuvo un rato al telefono y los 5 minutos me hizo repetir el test y me dio 5000 de bajada y 250 de subida, todo perfecto vamos. Ahora he hablado con ellos y esta semana vienen a ponerme una clavija y a tirar cable hasta el cuarto del PC (me cobran 75€) y entonces cuando lo tenga por cable si me sigue funcionando mal me voy a cagar en su putisima madre. PD: Comentar tambien que a la que intento subir un archivo que pese mas de un par de megas la conexion me peta y tengo que reiniciar el router.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.