Ir al contenido

juan1000

+Miembro
  • Contenido

    3
  • Ingreso

  • Última visita

juan1000's Achievements

  1. Bueno pues de momento problema solucionado. Despues de volverme un poco loco con vuestras respuestas la solucion era mas facil. Resulta que en la contraseña ponia 2 numeros de mas (los 2 primeros "0x"), Mania de copiar y pegar. Gracias por vuestra ayuda
  2. Escribo la configuracion del router Wireless LAN- Wireless -------------------------------------------------------------------------------- Enable Wireless LAN "marcado" Enable Key Autogeneration "sin marcar" ESSID "nombre" Hide ESSID Yes Channel ID Channel01 2467MHz RTS/CTS Threshold (0 ~ 2432) Fragmentation Threshold (256 ~ 2432) WEP Encryption Disable64-bit WEP128-bit Key(1-4). 256-bit WEP: Enter 29 characters or 58 hexadecimal digits ("0-9", "A-F") preceded by 0x for each Key(1-4). Key1 "esta es la que copio" Key2 Key3 Key4 Le pongo esto al portatil y hace amgo de conectar pero me pide AUTENTIFCACION DE RED Y Credenciales de usuario (esto es lo que falla y no tengo idea que se refiere
  3. Poseo un router Zyxel 660HW-D1. Hasta ahora no he tenido ningun problema con una red con tres ordenadores (con Windows XP) conectados mediante cable. El problema ha llegado cuando he comprado un portatil (con Windows 7 home) y he intentado conectarlo inalambrico, pero no ha sido posible. el portatil me detecta unas cuantas redes, entre ellas la mia, pero cuando doy aconectar me pide la clave, le pongo la que viene en la pagina de configuracion del router y nada de nada. ¿Que hago mal? Gracias pòr las respuestas
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.