Ir al contenido

muelasss

+Miembro
  • Contenido

    3
  • Ingreso

  • Última visita

muelasss's Achievements

  1. Hola, tengo un problemilla... y es que no para de parpadearme la luz naranja de ADSL Status del router... y no se de qué es... no me da señal al ordenador, no me lo detecta el pc... aunque cuando enchufo el pc en cualquier puerto se me enciende la luz de ordenador enchufado. Sabeis de qué puede ser??
  2. tengo el rj11 al monopuerto y ese enganchao al router 3com, y supuestamente el 3com debería de enviar datos ya a todo lo que se enchufe en él... no??
  3. Hola en primer lugar... Os pongo al día de mi problema.: Hace cosa de un mes contraté los 6 megas de telefónica y al llegar el paquete me venía con un router monopuerto. El caso es que en ese momento tenía solamente un ordenador y no vi preciso pedir el otro router que ofertaban con wifi y multipuerto. Hace unos días llegaron dos ordenadores más a casa y necesitaría engancharlos a internet. Tengo un router antiguo de telefónica (3com para 4 puertos en blanco) y llamé para preguntar si lo podía enganchar y me dijeron que sí, pero el caso es que en el 3com no para de parpadearme la luz de "Alarm" en naranja y supuestamente tengo bien enganchado el router 3com al monopuerto. ¿Me podeis ayudar? ¿Como lo tengo que enchufar? ¿Será cosa de la configuración del 3com? Gracias de antemano. Un saludo.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.