Ir al contenido

davisinn

+Miembro
  • Contenido

    7
  • Ingreso

  • Última visita

  1. pos va a ser que no ... les acabo de llamar y me dicen que tengo que pagar 24 € por la colocacion del PTR... que fuerte... dice que a todo el mundo que se le coloca ahora ya se le cobra... ejem..
  2. na si lo que mola ahora es que no tengo ni PTR... es la leche dicen que llame al 1004 para que me lo pongan... mañana llamare a ver que me dicen... mas vale que no me cobren ni medio centimo... que esto es culpa suya todo grgrgrgr
  3. siempre lo hago por cable.. y a las 12 de la mañana 900 y a las 10 de la noche 200 como estoy ahora.. mañana me trae un router monotpuerto un amigo para probar a ver si es del router... que si es del router y viene el pavo me dijo que me pasan de factura 50€ y si no es del router no me pasan factura...
  4. ya si eso hago , yo hasta quen o me vaya bien la linea no parare... :evil:
  5. ahora me sale esto en ruido y atenuacion.. noise margin downstream: 13 db output power upstream: 11 db attenuation downstream: 47 db noise margin upstream: 31 db output power downstream: 21 db attenuation upstream: 25 db en principio biendo por ahi estan correctos.. si esta noche no va bien los mirare otra vez
  6. ya hice test y test y mas test... ahora bien ta a casi a 900 kbs , hoy hable con el tecnico y me dijo que probara con otro router , para mñana a ver si lo tengo... pero vamos luego llegare a la noche e ira mal... una cosa es ir mal y otra dar pena que a 100 kbs.. ke tenga mas subida que bajada como ke jodia la cosa.. no? anoche estuve a 125 kbs ... apague a las 4 y 30 y volvi a encender el router y alee magia 900 kbs... raro raro... porque hasta las 2 y 30 solo me cojia a los sumo 200 kbs ... bueno me dijo que si seguia pasando con el otro router que diera otra vez parte porque si es del route
  7. Hola , mi problema es con estos de tlfnc , pos el problema es que tengo un duo 1 MB y que pasa que hace un tiempo me di cuenta que no me iba bien la linea , haciendo test me salen cosas como 300 kbs , 100kbs , 200kbs todo de bajada y claro lo logico serian 1000 kbs y ahi veces que me salen 800 o 900 y claro que me salga esto ultimo lo veo normal pero 100 kbs? todo esto me pasa a unas horas del dia por lo que vengo comprobando... esta mañana me conecto a 900 kbs llego a las 10 de la noche pos me conecta a 100 kbs o 200 kbs... normal? ilogico no? Pos queria saber si ha alguien le ocurre o
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.