Ir al contenido

horacio56

+Miembro
  • Contenido

    63
  • Ingreso

  • Última visita

Acerca de horacio56

  • Rango
    Intermedio

Visitantes recientes al perfil

El bloque de visitantes reciente está desactivado y no se está mostrando a otros usuarios.

  1. Ok. Gracias por la respuesta. Saludos.
  2. Hola, ¿Se puede limpiar la ram con un paño impregnado de un producto para limpiar electronicos? Mi intención es limpiar toda la memoria no solo los contactos. Viendo tutoriales solo hablan de limpiar los contactos con borrador blanco. Saludos.
  3. Apagué por la noche y desconecte de la corriente, la conecto de nuevo despúés de tres horas y me fijo en la placa, el foquito verde o como se llame de la placa no encendía, entonces me pongo a desconectar y conectar el cable de alimentación, por ahí encendía y por ahí no, en el ultimo intento no encendió ese foquito al instante sino después de unos segundos, ahí enciendo la pc y la misma arranca normalmente. Probé con otro cable, también pasó lo mismo. Una vez que encendió no presenta ningún fallo, funciona bien. Saludos.
  4. Hola, Resulta que al accionar el botón de encendido el pc no enciende (no hace nada), para que vuelva a encender tengo que desconectar de la corriente y esperar unos segundos, al conectarla de nuevo arranca sin ningún problema. Ya desconecté y volví a conectar todos los cables que van a la placa; pero el problema sigue. Parece que el problema surge después de estar apagadas unas horas porque he probado apagar y encender a los pocos minutos o a la hora y enciende sin ningún problema. Salvo eso, el pc funciona de lo más bien sin ningún problema. No sé si tendrá algo que ver; pero el otro d
  5. Hola, El problema se me presenta en Lubuntu 18.04.4 32-bit, mientras en otras distros -linux mint, mx-linux, Ubuntu 16, Lubuntu 19 64-bit, kubuntu, xubuntu, manjaro, clear linux- pude compartir sin problemas. Aplicando siempre el mismo método https://todohacker.com/tutoriales/compartir-internet-wifi-traves-ethernet-fedora-linux. Pero en esa versión de Lubuntu no pasa nada. De todas las distros que probé lubunto de 32-bit es la que mejor me anduvo para una netbook (intel atom- 2 gb ram). El problema principal que se me presenta es que se lagea al reproducir videos de YouTube en 720p levand
  6. Ok. Gracias por la respuesta. ¡Saludos!
  7. Hola, ¿Puede dañar la tarjeta o recortar su vida útil? Ya que al configurar el juego-FIFA 14- con sus parámetros al máximo, el gpu pasa a trabajar al 99%-100%. Es una tarjeta integrada (Intel® HD Graphics 4600).
  8. Por lo visto es normal, ya que en una netbook con windows 7 pasa lo mismo, al copiar y pegar archivos me lleva el disco al 100%, lamentablemnete no tengo otras pc pra probar; pero intuyo que pasaría exactamente lo mismo. La solución parecería ser, tener el sistema en una unidad distinta a la de los archivos o comprar un SSD. Seguramente antes no me di cuenta ya que administrador de tareas de sistemas anteriores no mostraba el uso del disco; pero ahora entiendo porque por ahí me funcionaba lento. Asi que me doy por satisfecho. Gracias por las respuestas . ¡Saludos!
  9. Menos de un año. Con un Usb no pasa lo mismo si la copia es desde el disco la usb, si es desde el usb al disco sucede lo mismo. He probado las distintas soluciones que figuran aquí https://www.google.com.ar/search?q=solución+al+disco+100%&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&dcr=0&ei=kb2uWu-oBKeh8wfZ1afoAg En la partición del sistema tiene 66% de ocupación y la de datos menos.
  10. Hola, Si que es que la hay, ya que ninguna de las soluciones que se encuentra googleando, atiende específicamente a mi problema, solo cuando se ejecuta determinados procesos como: copiar y pegar, actualizaciones de Windows, descomprimir un archivo, multiplexado, etc.; ocurre el problema y cuando ello ocurre se ralentiza el sistema, por momentos imposible de realizar una acción, es como si se bloqueara. Windows 10 Home, RAM 8 GB DDR3, i7 -4790, Western Digital WD10EZEX 1 TB. ¡Saludos! http://i65.tinypic.com/27zwvi1.png
  11. Hola, En lugar del nombre, me aparece con caracteres raros. Si bien no es de importancia, me llama la atención. ¿Se puede cambiar y colocarle el nombre? https://ibb.co/cd5AjF Saludos!
  12. Acabo de comprar un pc con Windows 10 y darme cuenta de que abre el puerto UDP 61905 mediante Upn, no logro descubrir a que servicio o aplicación corresponde. Es la primera vez que sucede, nunca antes me ha pasado que se abra un puerto sin mi intervención. Podría desactivar el Upn; pero, no sé si es importante para Windows 10 ese puerto.
  13. He probado una infinidad de herramientas-diskpart, formated silicon power, USBFlashDriveFormatToolPro, HDD Low Level Format Tool y dos más del sitio http://flashboot sin conseguir repararla. Es un pendrive Verbatim Store 'n' Go 16gb. Lo extraño que por momentos se logra formatear, compruebo errores, examino sectores defectuosos, todo bien; pero, luego de desconectarlo y vuelto a conectar, aparece sin formato y si intento formatear no se puede o aparece protegido contra escritura y así una infinidad de errores como no aparecer en el explorador de Windows.
  14. Cada mes y medio desfragmento el disco duro, que está particionado en C: (SISTEMA) y D: (DATOS), no he hecho ninguna modificación, tengo Windows 7 Profesional con 2 GB Ram. Es la de datos (sistema FAT32) la que me queda en 1% fragmentado, utilizando el desfragmentador de windows, cuando antes quedaba en 0%, nunca antes me había pasado, aquí solo tengo datos (documentos, peliculas, audios, etc.). Como lo he mencionado anteriormenete, no he hecho ningún cambio (sistema, memoria virtual, etc.), con respecto a la anterior desfragmentación (0%). Tengo el sistema, el disco duro como siempre lo
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.