Ir al contenido

mariofiera

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

  1. No entiendo lo de punto WDS,como lo hago?los 2 lo soportan si no hay problema con eso Gracias
  2. Buenas mi deseo es conectar 2 routers uno en la planta alta y otro en la baja para tener cobertura wifi en toda la casa,tengo un sagem fast 2604 y un Xavi 7968 el caso es que los configure y por independiente se conectan bien pero cuando pongo uno en la planta alta y otro en la baja o se conecta uno o se conecta el otro pero los 2 a la vez nunca lo hacen,e habilitado el WDS e probado habilitando y desabilitando el DHCP y no funciona,la clave el SSID el canal y todo es el mismo en los 2,algo hago mal pero no se el que Gracias
  3. Hola tengo un ADSL de 6mb y no me esta rindiendo ni a 3 y cada vez va a menos,todo me iba perfecto pero de repente se ha puesto asi,cuando vino el tecnico dijo que es problema de la central que tienen q poner nuevos equipos y que se solucionara de 2 semanas a 1 mes y cuando llamo a telefonica me dicen que de 3 meses a 1 año,no se si darme de baja o que hacer. Saludos
  4. Buenas mi problema es que no esta activado el wifi ni se enciende el led y si entro en http://192.168.1.1 ni si quiera me aparece la opcion wireless que e visto en todos los tutoriales,y cuando le doy a la configuracion me dice que esta activado,gracias de antemano
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.