Ir al contenido

xaumet

+Miembro
  • Contenido

    7
  • Ingreso

  • Última visita

  1. oks muchas gracias jejej aun no tengo decidido que voi a hacer pero me han servido vuestros consejos gracias y salu2
  2. oks, bueno realmente no me hacen falta los 50megas somos un piso de estudiantes i buscamos más lo economico i tal... pero yo me preguntaba más por el trato que te dan ellos al de jazz... y sí todo lo que me han dicho los de ono es cierto... de poder cambiar cuando se acabe la oferta de los 50megas a 12megas o 6megas por un precio más economico etc etc gracias y salu2
  3. pues eso que queria contratar los 50megas de ono en realidad este http://www.ono.es/productos/internet/banda-ancha-50mb/ para cojer la oferta que serian 25e más la linea aparte supongo que 14e más el iva no?? bueno ahora mis dudas que tal es ono?? lo de los 18meses de permanencia son 150e i cada 6meses pasados con ellos te descuentan 50e?? i el traslado a otra vivienda con ono solo te cobran 25e? luego tambien lo que me han dicho al llamarlos ha sido que si al cabo de un año no stoy de acuerdo con el precio de la oferta i quiero cambiarme de adsl por ejemplo a 12megas 6megas para ahorrarme dinero puedo perfectamente ir migrando a una velocidad más baja o alta o viceversa... eso es verdad?? que tal los que habeis estado con ono?? antes yo tenia ya.com i pesimo la verdad... Tambien estoy baranjando esta oferta de jazztel pero me hecha mucho hacia atras http://www.ofertasadsljazztel.com/promo ... 3wodoBKPtw porque me han dicho ellos que por la instalacion me cobran 60e aunque no hay permanencia, pero cobrando esos 60e es como si ya la hubiera luego son sobre unos 40e i pasada la oferta 50e bueno gracias i aconsejadme que voi mas perdido que wally!!!
  4. creo que es la tarjeta de red esta wifi que lleva el portatil acer aspire 5737z porqeu me han dejado que pruebe un usb wifi de estos de linksys en concreto un rangeplus wirelless network usb adapter modelo WUSB 100 y ahora si que me va el wifi. Ahora que hago el portatil es de mediamarkt voi a que me lo cambien o llamo directamente a hacer porque eso es un fallo del portatil o de ellos ( vamos se supone) salu2
  5. perdon por no expresarme bien el otro sitio es otra casa que es donde veraneo ( la distancia sobre unos 20km jajajaj) nada me pasa lo mismo en mi casa me va bien y en el sitio donde veraneo ( que la red wifi es de un restaurante donde trabaja mi hermana y nos dieron la clave del wifi por si queriamos conectarnos y estare sobre unos 20m o x ai de donde esta el restaurante) sigue igual sale la bolita del mundo esta de conexion a internet pero intento conectar con internet y nada me pone solo local ( podra ser que la tarjeta de red del portatil acer aspire 5737z no sea compatible con el ruter) la tarjeta es una tarjeta wifi integrada Ralink 802.11n Wireless Lan Card estoy ya desesperado he quitado el mcaffee y nada sigue igual
  6. si ahora si lo conecto por cable va bien pero esque la conexion a la cual me conecto ahora es la wlan_0B es decir la de mi casa y la otra conexion que ha sido la que me ha dado problemas ( que es fuera de mi casa ) solo me puedo conectar por red wifi ahora en casa me va bien pero seguro que llego al otro sitio y es ya empezar otra vez con lo mismo ( conexion limitada y tal y cual)
  7. Hola tengo un problema con la red wifi del portatil acer aspire 5737z pues resulta que intento conectarme a una red wifi i se conecta y todo bien pero luego al iniciar el firefox o internet explorer no encuentra la pagina web y va muy lento el internet. Tambien al iniciar el msn me da problemas y le doi a solucionar problemas y me da error y la dns, conexion inalambrica. Tengo otras redes guardadas dentro del pc en conexion automatica a parte de la que me conecto ahora ( creo que se crea un conflicto entre ellas), pero por ejemplo en el portatil de mi hermana que es un sony vayo vgn-nr21z no le pasa nada de lo que a mi y eso que tambien tiene redes guardadas en conexion automatica dentro del pc. Estoi desesperado he estado mirando configuraciones y nada siempre igual. P.D. Tengo el mcafee y el vista me da conexion a internet pero no funciona ninguna pagina web he metido la ip de google y si que me carga el google y ahora mismo en el pc de mi hermana si que aparezco como que estoi conectado a la red pero el internet no funciona ni nada. Yo tenia dos redes configuradas en conexion automatica la wlan_0B y la que me conecto ahora y las solape las dos y me fue bien pero a partir del martes ha empezado a ir mal estoi ya despesperado el portatil tiene un mes lo compre en el medimarkt que hago se lo llevo a ellos haber que me dicen eke no tengo ni idea. He puesto las dns del portatil de mi hermana que aparecen una ip ( la de mi hermana ya que ella la tiene en automatico apagando su portatil) y nada sigue sin ir estoi desesperado ya no se que hacer. He leido por algun foro que el vista te guarda la primera red que pusiste o algo asi y si modificas mucho la configuracion puede crear problemas gracias y salu2 aunque no lo se explicar del todo bien lo que me pasa
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.