Ir al contenido

Murficholy

+Miembro
  • Contenido

    10
  • Ingreso

  • Última visita

  1. Estimados usuarios de adslayuda. Hará apróximadamente 1 mes me puse en contacto con ustedes por un problema de conexión con mí DNS dinámico (este problema ya fué reparado y solventado, resultaron ser los filtros que telefónica introducce dentro de los zyxel post-venta). Ahora mí problema es el siguiente. Tengo un servidor instalado en mi Pc (Conectado en lan al rooter). Resulta que el sistema de autentificación de mi servidor al intentar logearse desde fuera de mi línea de internet registra dichas peticiones de conexión pero no las lleva acabo. Esto me llevo a pensar los siguientes motivo
  2. Si por lo menos quieres exigir a alguien que "escriba" mejor, qué "menos" que tú sigas los pasos, ejemplo:
  3. Oks lo pruebo y te comento, se agradece que respondas el hilo, te ganas mis respetos :P
  4. En lo referente a los filtros ya os comenté que tengo estos: Pero son 4 y el tuto que tenéis vosotros es uno, únicamente un Webget. :S ¿Cómo debería tener los filtros para saber que estan correctamente configurados?
  5. ¿Nadie sabe entonces por que puedo ver mí página web en intranet y no en internet? ¿Nadie tiene ni idea de que posibles fallos son los que impoden esto? :(
  6. Buenas, resulta que quiero inhabilitar los filtros de mi rooter para ir a la desesperada e intentar que me vaya el dns dinámico de Dyndns. Resulta que estube viendo la guía que tienen por aquí pero es basada en un filtro webset únicamente y a mí me aparecen estos: Es por el motivo de siempre por que puedo ver mi dominio en intranet pero no en internet y estoy intentado hacer ya todo lo que puedo, pero me es imposible :(
  7. Nada he intentado ponerlo ahora sobre un rango de ip de clase C 192.168.0.0 pero nada me sigue tirando el mismo error, es desesperante. Responde a los ping que le hago, tanto la puerta de enlaze cómo el dns. He probado a habilitar un intervalo de puertos desmesurado del tipo de 60 a 8900. Aunque eso es imposible ya que el servicio http va siempre por el puerto 80. No tengo ni idea de que puede ser.. Ninguna sabe que me pude pasar?
  8. Si es una ip de rango privado 10.0.0.0/16 en clase A 127.0.0.0 en clase B y 192.168.0.0 en clase C ..., la puse por que asi no me viene con la predefinida de la línea de Adsl, consiguiendo con ello menos saturación en dicho rango. Te dejo una tabla para que lo veas más claro: Más info en: "http://es.wikipedia.org/wiki/Red_privada" Con respecto a el ping a la puerta de enlaze, sí me da señal :S es por eso por lo que estoy tan sumamente confundido y sin saber por donde tirar :S
  9. Por favor mover mi probblema al postit de "660 HW1" ya que mí modelo de rooter es ese, no me dí cuenta al publicarlo. Pido disculpas, aún asi espero que pronto me den una respuesta, gracias de antemano.
  10. Buenas a todos/as, os comento detalladamente mí problema. Tengo creado un servidor en local junto a su página web en formato php, me decidí a subirlo a internet teniendo un DNS dinámico. Por ello me decanté por "Dyndns" ya que viene preconfigurado en el rooter Zyxel Prestige->Avanced Setup->Dynamic DNS. Ingrese mis credenciales y habilite los puertos necesarios: 80, 3306, 8080, 8085. DNS dinámico: Puertos rooter Bien la cosa funciona perfectamente, hasta el punto de que si accedo en mi browser desde el mismo ordenador que tiene instalado el servidor y la web, la puedo obser
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.