Ir al contenido

Nicosub

+Miembro
  • Contenido

    13
  • Ingreso

  • Última visita

  1. Hola gente, mirad... Un amigo me llamo para que le instalase un buen antivirus actualizado y que le pusiera el emule. Le instale el kaspersky 2010 con una icencia de 72 dias... Y le descargue el emule se lo configure y le iba abrir dos puertos. Pero el amigo no lleva imagenio asi que por el portal alejandra no se podia acceder a la config del router. Asi que puse el comando "ipconfig" en la consola de comandos y puse su pueryta de enlace predeterminada (192.168.1.1) en la barra de direcciones y me salió esto: La cosa es que he visto mil tutoriales de como abrir puertos de esta forma,
  2. Creo que era problema de telefonica ya me va perfectamente... Gracias de todos modos... :D
  3. Vaxx aun no lo probe esta tarde estoi liadisimo... si veo q no me funciona el metodo ha habra que hacer el b y resetear...
  4. Que he puesto la ip en el wxplorer para intentar acceder a mi config del router y me dice q el enlace esta roto...
  5. Mediante internet nada, el enlace esta roto... :S
  6. Pues eso señores, que hace una semana fuí a acceder a la configuracción de mi router a través del portal alejandra como lo hice multitud de veces anteriormente, pero el caso es que meto mi numero de telefono se queda cargando coo siempre y en vez de acceder a mi configuracionde router me pone esto. Como es normal al principio cuando metes el numero de telefono te sale esto: Pero después sale esto :S : Al principio no le dí mucha importancia, por el tema de que la conexión como en un post anterior puse me fallaba y tenia desconexiones continuamente, pero llame a telefoni
  7. yaya... Novatada en toda regla...jajaja he copjido el cable del imagenio, lo he conectado alpcy perfectamente, parace que me coje has 0'1 megas mas jajajajaj.... Zank you por todo gente... sois los mejores!!!
  8. No se encienden ninguno... creo que he dado con el problema...:s Mi padre me compro el cable pero me he fijado que no es igual que el cable de imagenio... este es ams fino y es como la linea que va del tlf al router creo que el que va del router al pc es mas gordo con mas clavijitas y creo q no lo reconoce por eso lol... xD JAJAJAJAAJA
  9. El led del router no se enciende... y me descargue los drivers de la conexion lan... puede que sea problema de la placa base... al menos la tarjeta de sonido no me furrula bien ... :S
  10. Pues eso gente, resulta que tengo una tarjeta de red instalada en el pc (Conceptronic 54g Wireless PCI Card) con una antena de 2'5 dbi para conectarme con el router mediante wifi, y como suelo jugar mucho por internet a juegos online, tome la decision de ponerle un cable del pc al router para que nose me mejore un poco a la hora de jugar, pero el caso es que me meto en conexiones de red para desabilitar la de conexion inalambrica y activo la de red local y me dice que el cable de red esta desconectado. No se si mi ordenador no lo reconoce por que no tenga los drivers mal instalados o que hag
  11. Hola gente, os cuento por encima lo que me esta pasando; Hace poco cambié la clave wep del router por una wpa-psk mediante el portal alejandra, ya que tengo el imagenio, y el caso es que con la clave wep me iba super lento porque algun vecino me había sacado la clave ya que yo tengo mi ordenata super limpio de virus y con el antivirus actualizado a la última. Cuando cambié a wpa-psk la contraseña era mas difícil de sacar y a parte cuesta mas de sacar o eso e leido por la red, pero ahora tengo desconexiones espontaneas, y me han comentado que esas dexconexiones sond ebido a que alguien entra
  12. Supercofe me alegra que me hayas respondido, gracias por la aportación. Se que aunque sea una clave WPA-PSK hay algunos programas actualizados capaces de asociarse a la red y mediante la trasnferencia de paquetes sacarte la clave . Estaré al tanto de la situación, y del post también. Lo más probable es que acabé activando el filtro de direcciones macs con mis cuatro ordenadores para que solo nosotros exclusivamente podamos acceder a la red. Pero ya mas adelante crearé otro post referente a eso ya que tengo una dudilla que si no la se la podria liar. Pues eso, estoy al tanto. Toda op
  13. Hola amigos, que sepáis que he aprendido muchísimo en este magnífico foro, en el cual me he hartado de leer tutoriales y demás... Tengo un leve probemilla y una duda concreta que no he llegado a encontrar en el foro y pensé que ya era hora de registrarme y presentarme como lo acabo de hacer. Voy al kit de la cuestión, el caso es que hace como un par de meses la red me iba demasiado lenta, pensé que algún vecino me habría descifrado la clave WEP, entonces empecé a pensar y tomé la decisión de "aprender" un poco sobre el tema sobre como acceder a la configuración del router y hacer mis pinito
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.