Ir al contenido

xabieradslayuda

+Miembro
  • Contenido

    2
  • Ingreso

  • Última visita

xabieradslayuda's Achievements

  1. Muy buenas! Os cuento mi caso: Tengo 3 ordenadores conectados a un switch via cable de red.Naturalmente el switch lo tengo conectado al router zyxel 660.El caso es que cuando me conecto con 2 ordenadores a internet la linea va bien,pero al enchufar el tercero la linea adsl en el router (la luz) se apaga y se va la linea, y cuando vuelvo a desenchufar el cable d ese ordenador vuelve la linea.Problema del cable no es ni del ordenador porque he probado alternando conexiones con otros ordenadores y funcionan.Todas las conexiones tcp/ip estan en automatico por lo que no me explico este corte justo cuando enciendo ese ordenador. espero que me hehceis una mano
  2. Muy Buenas: Os cuento un poco mi historia,y a poder ser espero que me ayudeis, ya que me esta dando bastantes quebraderos de cabeza.El caso es que yo tengo contratada linea de 3 megas de Telefonica, y hace unos meses me di cuenta que al hacer test de velocidad que no me llegaba ni la cuarta parte de esa velocidad.Despues de que vinieran tecnicos y comprobar conexion en ptr, me dijeron que cambiara cableado de la casa ya que este seria la que haria interferencias y la causa que no tuviera buena velocidad.Como acabo de comentar, al hacer prueba de test conectando al ptr, me da un valor superior a 2 megas (que sera la conexion buena), el caso es que despues de cambiar todo el cableado de telefonia de toda la casa (encima de cable apantallado para que no haya interferencias) la cosa sigue igual,bueno a mejorado algo la velocidad pero esque no me llega ni a 1 mega.Tengo 3 lineas (apantallados por supuesto) de telefono que salen del ptr,1 va directamente al router y las otras a 2 telefonos, microfiltros puestos y todo.Por curiosidad hice una prueba desmontando el ptr y empalmando directamente los cables de la calle solo con el cable telefonico que va al router y ni aun asi no da el valor bueno.No lo entiendo, si hago prueba en el ptr y me da buen valor, empalmando las lineas porque no me da??? el cable esta libre de interferencias, no me lo explico.Deberia poner splitter? no creo que tenga mucho que ver no?? echarme un cable plis!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.