Ir al contenido

1554

+Miembro
  • Contenido

    3
  • Ingreso

  • Última visita

Todo lo publicado por 1554

  1. problema solucionado, muchas gracias por la ayuda..... y por lo de primo....
  2. pero que dices tio??? primo dices... esto es un foro para poner nuestros problemas y entre todos poder arreglar las cosas no para hacer el lila como tu.
  3. Muy buenas a todos, paso a comentar mi consulta. Tengo un equipo compaq nuevo con Windows 7 Home Premium de 64 bits y desde que soy usuario de el tengo molestos microcortes (cortes de 1 segundo cada 45-60 segundos) con mi router 660hw-d1, supongo que el problema esta en el ruter porque antes tenia un portatil con XP Service Pack 3 y no tenia estos cortes, a este portatil le instale en su dia W7 y empezaron los cortes y tuve que volver a XP, creia que seria por ser un portatil viejo o algo, pero con el pc nuevo (tiene 3 meses) y W7 me vuelve a pasar. Tengo todos los driver actualizados, he probado con varios cables de red, he probado todos los firmwares de mi router (b5, b5 modificado, b12, b12 modificado y b16) con todos pasa lo mismo. Tengo tanto el pc como la ps3 conectados por cable de red al router, teniendo el pc funcionando pero sin usar nada que necesite internet tengo estos molestos cortes jugando online con la ps3. Me pongo a jugar al Crysis Wars y cada 45-60 segundos microcorte (me sale un simbolo de red 1 segundo en la pantalla, se congela todo ese segundo y sigue, exactamente igual que en la ps3), a ver si alguien me puede ayudar a saber que pasa y como solucionarlo. Muchas gracias de antemano y un saludo.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.