Ir al contenido

pedropen

+Miembro
  • Contenido

    11
  • Ingreso

  • Última visita

pedropen's Achievements

  1. ya esta...como dices..en vez del rango habia puesto el puerto en concreto y al encenderlo esta tarde...me va XD gracias por todo :)
  2. jajajajjjjajaaj que mal estoy...sabia que algo raro habia.. aún así...lo volvi a cambiar por "alejandra" y el nat del router...y nada la verdad...que no se que estoy haciendo mal
  3. pues por eso me extrañaba...de echo...hasta me meti en el "portal alejandra" este de movistar y abri tanto tcp como udp los mismos puertos "6500-6999" pase el ipconfig/all y si..me sale esa ip "192.168.1.33" http://img839.imageshack.us/i/paradsl.png/ PD: el firewall de windows lo tengo desactivado y el nod32 cuando abro el comet también y aquí la imagen del torrent: http://img830.imageshack.us/i/comet.jpg/
  4. Buenas noches, se que ando un poco pesado con tantos modelos de routers:P por fin telefónica ME CAMBIO el router al zyxel p660hw-d1 y me va de lujo, no tengo ningun problema con el. La duda es la siguiente. Las cosas me las suelo bajar por torrent (o solía) ahora, me sale la luz como puerto bloqueado, cuando creo que lo tengo abierto aquí tengo la imagen del "mapeo" de puerto. Necesito hacer algo mas? es que me extraña puesto que con otros "routers" (tanto monopuerto sin wifi, como inlalambricos) aquí les dejo la imagen de dicho mapeo. (puse por probar el 6881 para el torrent) http://img20.imageshack.us/i/routerx.png/
  5. creo que ya esta. tenía que ver con la controladora de atheros y me costó encontrarla (ya que no me salía el modelo por ningun lado) de momento sigo con cable, el fin de semana que tendré mas tiempo creo que podre probar ya bien el WIFI gracias de todas formas
  6. Buenas tardes. Tengo un router xavi 7868r y un pc con WIFI (pero tb tarjeta de red) se que son malos, de echo, hoy yame "mintiendole" sobre u problema con el router para que me lo cambiaran (cuando venga el tecnico intentaré pedirle un zyxel a ver si cuela porque por otras compañias me dan un router mejor). bueno, el tema es que si conecto por wifi (desde hoy) y teniendo una linea de 10Mb (reales entorno a 8.5) me sale una velocidad de subida alrededor de 3Mb, en cambio si lo conecto por cable, esta velocidad es de 8Mb. A qué puede ser??? :|
  7. Buenas tardes/noches. Les comento. Hace una semana me dejaron este router (xavi 7868r) y estoy esperando a que un primo me deje otro modelo. Tengo 2 pcs (uno por wifi) y la ps3. Con cable me va bien, el problema es el wifi.SOLO puedo jugar online a la Ps3 si esta en la misma sala (en mi cuarto lo doy por perdido). Les comento un poco. La ps3 tengo toda la configuración por manual y al hacer eso en el otro ordenador, es decir, en el que tengo una tarjeta PCI wifi, NO ME DEJA, ni en manual ni en automático. La verdad que ya me estoy volviendo loco y es una pena tener un ordenador de 2 años sin poder usarlo. Con este ordenador, al ir al cmd->ipconfig/all me sale esta información Dirección fisica: 00-0f-ea-8e-87-17 DHCP Habilitado: NO IP:192.168.1.2 (decir que es la IP que le apliqué a la conexión Internet tanto en el router como en el windows) Mascara de subred: 255.255.255.0 Puerta enlace predeterminada: 192.168.1.1 DNS:80.58.61.250-80.58.61.254 Eso es lo que pongo en el protocolo TCP/IP , ya que en automático no me conecta al router. Pues hasta ahí creo que bien. Me conecta y cuando abro internet. me sale el error : 105(net::err_name_not_resolved): no se ha encontrado el servidor No he conseguido averiguar qué hacer por ningún lado He abierto esos puertos en el router, ademas, intenté abrir otro y me pasa lo mismo. Qué puedo hacer? Gracias
  8. Gracias por la ayuda, por mi pueden cerrar esto :)
  9. Standard:ADSL2PLUS en teoría debería valerme cualquier adsl2+, me equivoco? esque tengo el zyxel p650 hw31-e y creo que este es adsl, porque no he podido llevarlo a camino (ya que me lo habian dejado) y estoy empezando a mirar algun router para comprarlo en el caso de que no sirva una pequeña "amenaza" a telefonica ....jejejeje
  10. Buenas noches, tengo el siguiente router ( Zyxel P660R-D), el monopuerto de telefónica. Estoy pensando en comprarme un router wifi puesto que tengo 3 ordenadores. Mi duda es la siguiente: Hay forma de saber si es adsl, o adsl2+? tengo contratada la linea de 6Mb de telefonica si no me equivoco. Gracias
  11. Buenas noches Mi tio, hace cosa de un año me dio un router inalambrico de zyxel, creo que el modelo es el "Modem router Inalámbrico Zyxel P650" (color negro), aunque en la pegatina debajo del router sale en modelo kit adsl router inalambrico) El tema es que ahora es cuando me interesa usarlo (tengo el monopuerto) puesto que ahora hay 2pc (uno con tarjeta wifi) y un portatil en casa. Al conectarlo, no me da señal para entrar en internet (solo me aparece acceso solo local) me podeis ayudar? en temas wifi no ando muy puesto, ya que nunca he tenido que usar esto en casa, y en la residencia donde estaba ya andaba todo listo PD:tampoco tengo el disco de instalación. Realmente hace falta? lo digo porque con otros perifericos el windows lo suele reconocer directamente tengo ADSL 6Mb con telefonica. Creo que era la misma velocidad que tenía mi tio antes de contratar imagenio y que le cambiaran el router. Si no me equivoco el FW es el 3.9,no? System Status System Name : ZyNOS F/W Version: V3.40(KM.2) | 10/28/2003 DSL FW Version: Alcatel, Version 3.9.122 Standard: ANSI T1.413 Se me llega a encender la luz de !WLAN! pero no la de DSL o ACT alguna ayuda? Gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.