Ir al contenido

etrab

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

Todo lo publicado por etrab

  1. jejejeje Ya esta problema resuelto. Era tan sencillo como activar la casilla de Access Point. Muchas gracias por tu ayuda winkel eternamente agradecido :D
  2. Bien he hecho todo lo que me pusiste y lei el manual de microsoft, y sigue sin funcionar. La configuracion que tengo en el router es la siguiente. (Ajustado a direccion IP estatica) Direccion IP: 192.168.0.254 Mascara de subred: 255.255.255.0 Puerta de enlace: 192.168.0.1 (Como la direccion IP de la tarjeta de red) (Me pide una direccion MAC pero no he puesto nada) DNS: He puesto la DNS que me da el modem de yoigo DNS Opcional: Tambien la otra que me da el modem Luego la puerta de enlace predeterminada del router puse 192.168.0.2 para que no hubiese un conflicto de direccion IP, ya que cuando estaba puesta 192.168.0.1 habia conflictos. LA MTU la tengo en 1500 (Aunque la verdad es que no se que es ) Luego, la WAN la tengo desactivada. ------------------------------------------------------------------- Ahora la configuracion que hay puesta en la tarjeta de red. Direcion IP: 192.168.0.1 Mascara de subred: 255.255.255.0 Puerta de enlace: NADA DNS y Opcional: Esta puesta la que da el modem. Eso es todo y aun asi no funciona. gracias por tu respuesta PD: Tengo la play 3 conectada via WiFi y un portatil por cable, cuando se conectan e intentan acceder a red pone error (imposible conectar con el servidor DNS) en los dos, ¿Puede ser ese el problema?
  3. la cosa es esa, ya lo e intentado asi, pero es que mi tarjeta de red no asigna ninguna puerta de enlance asique no se cual ponerle. En mi configuracion es asi. Tarjeta de red ethernet: Direccion IP: 192.168.0.1 Mascara de subred: 255.255.255.0 Puerta de enlace predeterminada: NADA cambiando las configuraciones le puse yo una (192.168.0.0) como primero, pero no funcionaba. Luego le puse la misma que la direccion ip y tampoco, ahora prove ponerle al final 254 y 255 y nada, tampoco... gracias por tu respuesta :)
  4. Hola a todos los internautas... soy nuevo en este mundo de las redes y tengo una pregunta. El caso es que tengo un modem USB de yoigo conectado a mi ordenador y este lo tengo puesto en internet compartido. Ahora, lo que quiero hacer es, que este internet pase a un ruter que tengo para poder conectar este internet a otros ordenadores via inalambrica o cableada. El router que tengo es un D-Link DIR-300. Hasta el momento he echo las conexiones con los cables y las configuraciones. MODEM USB >> PC (Ethernet) >> Router D-Link DIR-300 >> Otros ordenadores. He usado la configuracion automatica de windows (porcierto, tengo Win Xp Pro SP2) y por lo visto me lo ha configurado bien, porque si conecto directamente de mi pc a otro pc funciona. Si me podrian ayudar estaria eternamente agradecido... :)
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.