Ir al contenido

cardanver

+Miembro
  • Contenido

    5
  • Ingreso

  • Última visita

  1. Gente la solucion, estaba a la vuelta de la esquina el problema era que al entrar a la seccion de mapeo de puertos el IE cargaba mal la pagina y por ende no hacia efectivo los cambios. Cosa que solucione con chrome. Para configurarlo genere dos servicios a los que se le da el nombre que uno quiere (yo repeti el mismo nombre dos veces) en el primer mapeo puse server puerto 3389 por tcp y luego repeti lo mismo pero por el udp. El modem router trae esta configuracion predeterminada con el nombre de terminal server, yo solo personalice el nombre con server nada mas, el resto de las configuraciones es igual. Espero que sirva de ayuda, si alguien sabe de alguna otra forma me avisa. Desde ya un 1000000000 de gracias a VAXX por la ayuda y explicaciones que me ofrecio.
  2. Ah cabe aclarar q de ese modem solo se usa el LAN1. Los demas estan sin uso.
  3. Vaxx me estas ayudando un monton pero sigo sin poder acertar como hacerlo andar. yo en el modem abri el puerto 3389 para la conexion remota, y en el server la conexion remota esta habilitada en el 3389. No se me ocurre otra cosa para hacerlo andar. Te paso el link del manual del modem a ver si me podes indicar como hacerlo xq es casi seguro q yo estoy errando la solucion. http://servicios.arnet.com.ar/arnetonli ... Manual.pdf Desde ya muchas gracias, y mil disculpas por ocasionar molestias.
  4. La verdad que no se en donde fallo, explico mejor asi tal vez me puedas dar una mano. Tengo un modem wi-fi adsl DRG A125G el servicio pago incluye una ip fija 186.xxx.xxx.xxx, dentro de la red hay dos routers que por dhcp dan ip del tipo 10.0.0.xxx. Por ejemplo yo pongo la ip del server 10.0.0.xxx y accedo remotamente pero dentro de la red. Si pongo la ip fija 186.xxx.xxx.xxx no puedo acceder desde internet en q puedo estar equivocado. Desde ya, muchas gracias por las respuestas.
  5. Buenas, quisiera saber si alguien puede ayudarme con un problema que tengo en base a una conexion ADSL con IP fija. Paso a contarles mi problema, trabajo para una empresa que tiene contratado un servicio de internet con IP FIJA (es arnet de Argentina). Antes de que ingresara habian configurado el modem adsl para que a traves de una conexion remota accedieran a un clon con un windows server 2003. El tema es que el modem se desconfiguro por problemas electricos, y no he podido configurar el modem. Cuando me intento conectar desde una pc dentro de la red o fuera de ella (por internet) la conexion remota no se establece. Si alguien sabe de esto le agradeceria que me den una mano para resolverlo. Desde ya, muchas gracias. P/D.: disculpen si mi tema esta en el foro equivocado.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.