Ir al contenido

rfcf84

+Miembro
  • Contenido

    1
  • Ingreso

  • Última visita

  1. Saludos a todos, hace 2 días que me pusieron el servicio de MAXCOM ADSL, y anteriormente tenia megacable (con un cablemodem) conectado a mi linksys, el hecho es que ahora no tengo internet, y no se como configurarlo, he leido en los foros de adslayuda.com que necesito entrar al setup del Huawei para confirugarlo pero no he podido entrar, tengo un negocio de impresiones y tengo ip fijas en cada equipo de cómputo y de impresión. Originalmente tenia mi cablemodem, se conectaba al linksys, y este lo conectaba a un switch 3com de 16 puertos, y funcionaba perfecto, ahora no puedo entrar a internet al conectar el huawei al router linksy, lo que tengo ahora son 2 redes inalámbricas, donde en la del huawei se conecta sin problemas, pero en mi red anterior ya no hay conexión. Hice un ipconfig y me salio esto: Dirección IPv4. . . . . . . . . . . . . . : 10.151.47.179(Preferido) Máscara de subred . . . . . . . . . . . . : 255.255.192.0 Puerta de enlace predeterminada . . . . . : 10.151.0.1 Servidor DHCP . . . . . . . . . . . . . . : 10.10.1.172 Servidores DNS. . . . . . . . . . . . . . : 201.161.6.47 4.2.2.2 200.66.96.5 NetBIOS sobre TCP/IP. . . . . . . . . . . : habilitado Trato de entrar a la puerta de enlace desde mi navegador (http://10.151.0.1) pero me dice que no se puede conectar Les pido su ayuda, y les agradezco de antemano su tiempo. P.D. escribo desde Puebla, México.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.