Ir al contenido

werquen

+Miembro
  • Contenido

    6
  • Ingreso

  • Última visita

Todo lo publicado por werquen

  1. Gracias por tu aporte, lo voy a tener en cuenta.
  2. Ok, use la opcion 3 como me aconsejaste y andubo de entrada nomas. No se los pro y los contras de esta configuracion, pero anda muy bien y creo que hasta mas rapida en internet. Como notaras es poco lo que se de este tema router. No me queda mas que agradecerte por tu ayuda. Pedro de Neuquen
  3. Cuando ejecuto: ipconfig, me sale en adaptador de ethernet: Dir IPv4: 192.168.1.33 mascara: 255.255.255.0 puerto enlace: 192.168.1.1 Cuando pulse sobre el: ip.html (de tu mensaje) salio: mi direccion Ip publica: 186.xxx.xxx.xxx El modem esta conectado como Vos me decis
  4. Ok, las disculpas. Acontecio que el modem instalado originalmente por telefonica (huawei) empezo a costar para que enganchara internet, lo prendia y todos los leeds quedaban encendidos, apagandolo y prendiendolo lograba que empezara como debia, o sea que primero encendiera el power y luego parpadearan los otros leeds, de esa manera entraba a internet, el router ningun problema. Hise el reclamo a telefonica, primero chequearon la linea y como seguia el problema vinieron y cambiaron el modem directamente, ahora engancha de una. Cuando agrego el router este no conecta con el modem. Corro el programa network magic de linksis y no puede arreglar la conexion del router con el modem. El empleado de telefonica que instalo el nuevo moden me dijo que tenia que configurar de nuevo, pero ellos no lo hasen y no saben como se hase, solo me dejo conectado el moden en directo. Seguramente debe haber alguna configuracion del router para con este tipo de moden. Hise la prueba de llevar mi router a otra PC con un moden como el que tenia y andubo de diez.
  5. Gracias por tu respuesta. Te comento soy novicio en esto. El anterior modem que tenia lo unico que hise es poner el router y el Cd y me guio en la instalacion, andubo de una. Se sono el moden y me pusieron este nuevo, volvi a instalar con el mismo Cd y no hay caso, la red bien, pero no engancha internet (la telefonica no da ayuda). El modem lo instalaron los de la telefonica y en el icono de abajo a la derecha dice Red 2 acceso a internet. No se que seteo habria que hacer ? O si me podes guiar como instalar de nuevo. Gracias nuevamente
  6. No conecta un router WRT160NV3 a internet via modem Telefonica: Huawei Smart AXMT880a. No se que configuracion habra que hacer, si alguien me puede ayudar, agradecido.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.