Ir al contenido

SebastianB46

+Miembro
  • Contenido

    2
  • Ingreso

  • Última visita

Acerca de SebastianB46

  • Rango
    Novato

Información

  • País
    Colombia
  1. Gracias por la respuesta, una pregunta como se cual es la IP Wan del modem? como puedo hacer para saber cual es? se que es una pregunta tonta pero no se mucho sobre el tema, gracias
  2. Buenas noches, soy nuevo aqui y solicito su ayuda para ver si me pueden ayudar con un problema que tengo. Me conecto a internet de la siguiente manera: De la toma telefonica llega un cable al estabilizador, de alli lo saco al modem en su conexion DSL, del modem saco un cable de su conexion de Ethernet al puerto WAN del router, y del puerto 1 del router saco un cable al terminal de conexion de internet de la CPU de una PC de escritorio. La pc de escritorio generalmente siempre esta apagada y dentro de la casa solo utilizamos equipos portatiles que se conectan a internet por medio del wifi que da el router, no es necesario que la PC de escritorio este encendida para que el router suministre señal de wifi, segun entiendo, la conexion del puerto 1 del router a la conexion de internet de la CPU es solamente para que se pueda conectar esta PC, pero si desconecto el cable de la CPU, los portatiles siguen podiendo conectarse al wifi sin ningun problema. El problema que tengo es el siguiente, quiero abrir los puertos para jguar age of empires, ya los he abierto tanto en el router como en el modem, el problema es que sigo sin poder jugar, segun entiendo esto es porque el router y el modem manejan una ip diferente y se deben abrir los puertos para la misma ip, alguien me comento que debia asignar al router la misma ip que da el modem y ahi si abrir los puertos, sin embargo no estoy seguro si eso sea correcto y tampoco se como hacerlo. Como descripcion adicional les comento que si desconecto el router de la PC de escritorio y trato de jugar AOE solo utilizando el modem si me funciona, lo cual indica que los puertos del modem se encuentran bien abiertos, sin embargo cuando tengo ambos conectados (modem y router) no me funciona. Alguien me puede ayudar con este problema? que debo hacer para solucionarlo? Agradezco su ayuda de antemano Muchisimas Gracias y que tengan un buen/dia/noche :mrgreen:
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.