Ir al contenido

4rc11

+Miembro
  • Contenido

    8
  • Ingreso

  • Última visita

Acerca de 4rc11

  • Rango
    Novato

Información

  • País
    España
  1. Me parece que lo he solucionado con el DMZ poniendo la IP que me dijiste. Gracias, otra vez, por tu ayuda
  2. Tengo el Comodo de firewall y he puesto el juego como aplicación de confianza... Confieso que no he podido probarlo porque el EUIII es un juego en el que se juega con otra persona y no hay un servidor al que unirse, así que no he podido mirarlo porque cuando no he estado liado yo lo han estado mis colegas. De todas formas gracias por la paciencia y por responder, de verdad
  3. Si no he entendido mal, tengo los puertos abiertos al tener la dmz habilitada... ¿no? Pero sigo sin poder jugar al EUIII en mp. Abriré el 5555 a ver qué tal va. Por cierto, me leí el manual del comtrend pero no me he sido capaz de sacar ninguna ventaja...
  4. ¿De forma independiente qué quiere decir? La dmz la tengo habilitada,pero no sé qué más hacer...
  5. En equipo remoto me lo acepta en blanco, pero no en 0.0.0.0 pero el problema sigue siendo el mismo. En la ip del pc pongo la que empieza por 192.168 y me la acepta, pero en los puertos, al poner 28800 me vuelve a decir lo mismo. Edito, si pongo el rango 28800 a 28801 sí me lo acepta... Pantallazo:
  6. Gracias porque no me había dado cuenta de lo mal que lo había expuesto. En mi router huawei tengo una serie de campos para rellenar a la hora de abrir: Protocolo, ahí he puesto TCP/UDP Equipo Remoto, he puesto mi IP y he probado con poner 0.0.0.0 y dejarlo en blanco pero no ha funcionado Puerto Externo inicial, aquí el primero del rango,en este caso 28800 Puerto externo final, pues el último del rango, en este caso 29000 Equipo interno, aquí va también mi ip he probado como con Equipo remoto pero nada. Puerto interno, aquí pongo el mismo que en puerto externo inicial Nombre Asignado, es
  7. Hola : Llevo un tiempo intentando abrir un rango de puertos en mi Huawei Hg532c pero siempre me encuentro con el mismo problema, abro el primer rango de 2300 a 2400 sin problema, pero cuando intento darle el segundo rango me suelta el problema de marras. De hecho me deja abrir los puertos cuando el puerto externo inicial y el puerto externo final coinciden. ¿Cómo puedo solucionarlo?
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.