Ir al contenido

marina.so.91

+Miembro
  • Contenido

    5
  • Ingreso

  • Última visita

Acerca de marina.so.91

  • Rango
    Novato

Información

  • País
    España
  1. a ver no deja marcar la opción sino no estaría preguntando jejejej
  2. Pero nada.... no me deja poner una clave web.... u,u http://www.subeimagenes.com/img/1-620127.html Porque para el punto de acceso no me deja utilizar wpa2..... aquí esta la imagen: http://www.subeimagenes.com/img/2-620128.html He actualizado el firmware del punto de acceso... que solución me puedes dar?
  3. Vale ya en basic, simplemente hay que desmarcar la opción Enable Autogeneration
  4. He mirado ya esos manuales, los tutoriales que he visto tiene que ser de otro firmware, no coincide con el aspecto físico. He mirado en diferentes sitios y lo que he leído es algo del portal de alejandra de movistar. Ni puñetera idea... u,u
  5. Hola muy buenas! Inicio un nuevo tema para ver si me podéis ayudar. Estoy configurando un punto de acceso, ya que mi casa tiene 2 plantas y no me llega muy alta la señal de wifi. Lo que ocurre que el punto de acceso sólo me permite poner una clave web. El punto de acceso es el tp-link tl-wa500g. Mi router zyXeL 650hw de telefónica con el firmware 3.10L.02.A2pB025c8.d21j. A la hora de intentar cambiar la clave no me deja ni cambiar el SSID, ni el tipo de clave, ni la clave NADA. aquí adjunto una foto para que veáis como sale. Lo que me he ido informando por ahí es que el router es
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.