Ir al contenido

Samuel Marchán Fernández

+Miembro
  • Contenido

    7
  • Ingreso

  • Última visita

Acerca de Samuel Marchán Fernández

  • Rango
    Novato
  1. Hola tengo un vecino que es buena onda, acabo de contratar 10MB de movistar y la verdad es que quiero echarle la mano con el internet pero el detalle es que no quiero que se me vaya a comer los 10MB, como me sugieren compartirle el internet Por wifi o por ethernet? Si es por wifi o ethernet que programa utilizaría para limitarle el ancho de banda compartido y la velocidad compartida? Lo que quiero evitar es que el vaya a re-compartir el internet que le de yo Mi router es este: Ahh y por otro lado puedo hacerle algo a ese router para acelerar el internet? Gracias de antemano
  2. Gracias por responder, dejarlo sin electricidad implicad desconectar el aparato de la corriente o solo apagarlo?
  3. Hola, tengo un Thomson Speedtouch 858v6 y cuando entro a la parte de wifi me sale una lista de las pcs que se han conectado o se conectan por wifi y me molesta verlas ahí, quiero volverlo a cero sin tener que resetear el router. Le subo una foto para que me entiendan. Ahora otra pregunta, para que sirve el WDS de mi routerm bajo que situación debo activarlo? Gracias
  4. Hola amigos, pasa que tengo como router principal un speedtouch 586 y a ese conecto el primer WR541G, pongo un cable ethernet de uno de los puertos del speedtouch al puerto WAN del primer W541G previamente configurado con los valores de wireless y de LAN con una ip diferente a la del router principal (speedtouch). Me conecto por wifi y jala, y aún de los puertos ethernet del primer WR541G conecto a a una laptop y jala el internet sin lios, ahora el problema viene cuando quiero conectar, un segundo WR541G al primer WR541G, cojo un cable ethernet de alguno de los 4 puertos eth del primer WR541G y luego lo conecto al puerto WAN del segundo WR541G, previamente configurado con los valores wifi respectivos, me conecto por wifi a este segundo WR541G pero este no me da conexión, y aún por los puertos eth de este mismo no me da conexión Que estoy haciendo mal? O es que estoy forzado a coger la conexión directamente desde el router principal y no del primer WR541G? A continuación pongo detalles de los routers Router principal Speedtouch : 192.168.1.1 Primer WR541G En Lan le puse el ip: 192.168.2.1 En Wan puse STATIC IP con los valores: IP: 192.168.1.3 Subnet: 255.255.255.0 Gateway: 192.168.1.1 DNS1: 200.48.225.130 DNS2: 200.48.225.146 Segundo WR541G En Lan le puse el ip: 192.168.3.1 En Wan puse STATIC IP con los valores: IP: 192.168.1.4 Subnet: 255.255.255.0 Gateway: 192.168.1.1 DNS1: 200.48.225.130 DNS2: 200.48.225.146 Dejo una foto de la conexión que he hecho Que estoy haciendo mal? lo que pasa es que quiero conectar de un tplink al otro pq del ultimo tplink al router principal hay como 60 metros y me da pereza poner canaletas y pasar cable. Espero me desasnen Gracias de antemano
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.