Ir al contenido

Carles Roses

+Miembro
  • Contenido

    5
  • Ingreso

  • Última visita

  1. Gracias por tu respuesta, vaxx, pero hay un punto que quizás no me quedó bien explicado en el post original: el conexionado de los diferentes elementos es siempre por cable, no hay ninguna parte wifi.
  2. Tengo montado el circuito que explico más adelante e Imagenio me da problemas: en general se ve bien (los menús, la guía, las películas grabadas, etc.) pero cuando sintonizo un canal de televisión se colapsa a los pocos segundos de verse. Si conecto directamente el decodificador al COMTREND, todo funciona correctamente. El problema aparece cuando intercalo el TP-LINK, que necesito para dar también acceso a la red al televisor (esta parte funciona correctamente) El circuito que tengo montado es el siguiente, sobre un ADSL de fibra de 100Mb 1) ONT Huawei HG8240, el que proporciona Mo
  3. Gracias, vaxx, por tus respuestas. Como tantas veces, la solución era de lo mas tonto: por algún motivo que no sé, el cable con el que conectaba el router a la tele parece tener algún defecto: lo he cambiado por otro y ya me funciona todo... Lo curioso es que el mismo cable conectado al portátil si funcionaba, pero no con la tele...Esta mañana se me ha ocurrido probar con otro cable y a la primera.... en fin, misterios de la tecnología... Ya se puede dar el tema por cerrado, no sé si lo puedo hacer yo o lo hacéis los administradores. Si lo cierro yo me lo dices, por favor. Gracias por t
  4. Gracias por la rapidez en la respuesta. El router principal tiene activado dhcp. En el router que hace de puente tengo el dhcp desactivado y una ip asignada manualmente fuera del rango que asigna el principal. El tipo de puente es puente puro. Las conexiones son todas por cable.
  5. Hola a todos. Os cuento mi problema a ver si alguien puede echarme una mano. Tengo un router TP-LINK configurado como bridge y conectado a la red. Por otra parte, tengo un televisor SONY Bravia conectado directamente a la red local, y funciona correctamente. Si conecto un portátil al router funciona sin problemas (desde el portátil puedo acceder al resto de la red y a internet). En cambio, si conecto el televisor al router – que es el objetivo principal del experimento – no funciona: el televisor no detecta la red y desde la red no se puede acceder (ping) a la IP del televisor. ¿Alguna s
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.