Ir al contenido

litos2403

+Miembro
  • Contenido

    9
  • Ingreso

  • Última visita

Acerca de litos2403

  • Rango
    Novato

Información

  • País
    España
  1. Pue lo acabo de probar que ayer el Nettwork estaba de mantenimiento. Pue lo he puesto a 100Mb Half-Duplx ya que no hay autonegociado y me sigue yendo a unos 300Kbps
  2. No he podio responder antes porque he estado liado. He probado la configuración de la tarjeta de red del pc y me salen estas opciones, también te pongo los valores de descarga que me salen haciendo el test de velocidad en www.testdevelocidad.es Autonegociación: 20561 Kbps - 2570 KBps Dúplex Medio 10Mb: 5404 Kbps - 675,5 KBps Dúplex Completo 10Mb: 4065 Kbps - 508,1 KBps Dúplex Medio 100Mb: 20535 Kbps - 2566,9 KBps Dúplex Completo 100Mb: 3646 Kbps - 455,8 KBps Autonegociación para Dúplex Medio 10Mb: 5386 Kbps - 673,5 KBps Autonegociación para Dúplex Completo 10Mb: 5882 kbps - 735,3 KB
  3. Val, lo acabo de ver, esta a 100Mbps, perono me pone si a half o a full
  4. El pc está conectado mediante un cable ethernet y la velocidad y duplex está en autonegociado
  5. Acabo de probarlo conectadno la PS3 directamente al modem, los parametros en automatico, menos el tipo de cable, ya que no se pueden configurar en el modem Te pongo los resultados: 10BASE-T Half-Duplex me va sobre 1 MBps 10BASE-T Full-Duplex da error en el test de velocidad al configurar, conecta pero no descarga y se desconecta del network con error de DNS 100BASE-TX Half-Duplex me va a unos 2-2,5 MBps 100BASE-TX Full-Duplex me va a 100 KBps 1000BASE-T Full-Duplex da error al obtener la ip 1000BASE-T Full-Duplex da error al obtener la ip Deteccion automática me va a unos 2-2,5 MBps
  6. Los puertos no se pueden configurar a 10 o a 100 dentro del router, se ponen solos. El la PS3 hay 7 modos de funcionamiento: 10BASE-T Half-Duplex 10BASE-T Full-Duplex 100BASE-TX Half-Duplex 100BASE-TX Full-Duplex 1000BASE-T Full-Duplex 1000BASE-T Full-Duplex Deteccion automática Te pongo los resultados: 10BASE-T Half-Duplex me va entre unos 200-250 KBps 10BASE-T Full-Duplex da error en el test de velocidad al configurar, conecta pero no descarga 100BASE-TX Half-Duplex me va a unos 75 KBps 100BASE-TX Full-Duplex da error en el test de velocidad al configurar, conecta pero no des
  7. Lo acabo de probar con dos cables que tenia por casa en cada puerto dle router y nada, va a la misma velocidad
  8. lo probaré y te digo, la tengo por cable, pero el mismo cable que uso para conectarlo al router lo he usado para el modem y en el modem va a tope pero en el router va lento, y ese mismo puerto y cable lo he usado para conectarle un portatil y va a tope.
  9. Buenas, ya he visto que hay otro hilo sobre este router pero a mi si me funciona internet. Tengo contratados 20mbps de ONO y con todos los ordenadores que tengo en casa, ya sean conectados por wifi o por ethernet, me baja a los 2,5MBps, lo normal para mi conexion de 20mbps. Mi problema es que con la PS3 solo me baja a unos 250KBps, un 10% de la velocidad en el resto de equipos. La cosa es que si conecto la PS3 directamente al modem de ONO, un Mototrola Sufboard SB5101i, me descarga a los 2,5 MBps que debería, por lo que el problema está en el router. He probado a poner la ip de la ps3 en es
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.