Ir al contenido

Andres Lopez_402554

+Miembro
  • Contenido

    2
  • Ingreso

  • Última visita

Acerca de Andres Lopez_402554

  • Rango
    Novato

Información

  • País
    Argentina
  1. Gracias ya pude conectarme al final. Hice lo que escribiste y pude solucionarlo, lo raro es que cuando miré la ip y puerta de enlace, era de 169.254.131.81. Reseteé el router, e intente de nuevo y me dio por fin la conexión 192.168.0.1, sinceramente no sabría explicar lo que paso, son esos misterios de la vida que nos tocan a veces . Muchas gracias por la ayuda vaxx
  2. Buenos dias/noches uso speedy/telefónica, hace 6 años que tengo el mismo modem (ZTE ZXDSL 831 series) al cual le agregué el mismo año un router TP-LINK TL-R402M (no es inalámbrico y tiene 4 puertos). Como ahora en mi casa, cuando me visitan traen notebooks o smartphones, decidí comprarme un router inalámbrico, un TP-LINK TL-MR3420 v2.2, pero no puedo conectarme al intentar entrar a la ip del router, cabe mencionar que en la guía trae que es 192.168.0.1( mi anterior router es 192.168.1.1), el navegador(use 3 diferentes) me dice que no encuentra la dirección. Hice reset al modem por la dudas, pero sigue sin funcionar el router. Lo llevé a testear a un centro de servicio y me dijeron que les funcionó perfectamente, pero a mi no me funciona. Uso Windows XP SP3.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.