Ir al contenido

Nicolas Agu

+Miembro
  • Contenido

    6
  • Ingreso

  • Última visita

  1. ah intente hacer algo (muy incomodo) y me "funciono). restaure las configuraciones del router a como venia por defecto y emule y utorrent ya estan funcionando... NO por los puertos abiertos. emule esta usando el upnp y el utorrent esta usando el NAT-PMP y ya estan funcionando normal. solo que tardan como 10 segundos redireccionando los puertos. pero lo malo es que esta configuracion me dura si mucho un mes, pues los de la isp a cada rato actualizan el modem desde el servidor de ellos. y lo de los puertos sigue igual, aunque por lo que veo no todas las aplicaciones tiene upnp o nat-pm
  2. el programa (emule) funciona a medias (id baja,kadred tras cortafuegos ,el servidor al cual me conecto saca mensaje de error sobre los puertos) y funciona lentisimo;no tenia este problema con el motorola sgb900 o thomson 585 en utorrent es lo mismo , funciona a medias, cuando se estan ejecutando y hago el escaneo de puertos, estos aparecen abiertos, y los programas los cierro y vuelvo a abrir y permanecen igual, funcionan a medias
  3. es por que este problema no lo tengo con los modems thomson tg585 y motorola sbg900. en estos los puertos estan permanentemente abiertos, y las aplicaciones funcionan bien, pero en este caso , algnas aplicaciones (emule o utorrent en este caso) no reconocen los puertos abiertos. en utorrent el problema esta resuelto pues tiene la tecnologia map y upnp la cual esta activada en el modem, pero el emule no tiene esto, en emule toca abrir manualmente los puertos, y estos ya estan abiertos pero segun el emule , no. tampoco funciona activar el dmz.
  4. Disculpen, olvide ingresar a la web y me quedo el mensaje como invitado
  5. De hecho la ip del router es : 192.168.1.254 y la del pc es 192.168.1.1 ..
  6. La cosa es que quiero abrir los puertos para que funcionen mejor el emule y el utorrent. lo hice de esta forma: pero estos continuan cerrados , solo el 60415 quedo abierto, el resto estan cerrados. la cosa es que en emule tengo id baja y el utorrent al ejecutar la guia de configuracion me dice que el puerto esta cerrado (en este caso 23704) comprobe con varias paginas como: www.internautas.org/w-scanonline.php‎ o http://www.whatsmyip.org/ports/ y en efecto me dicen que los puertos estan cerrados (exepto el 60415) la cosa es que por mas que busco siempre
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.