Ir al contenido

Anet007

+Miembro
  • Contenido

    9
  • Ingreso

  • Última visita

Acerca de Anet007

  • Rango
    Novato

Información

  • País
    España
  1. Vivo en una comunidad y el ptr se encuentra no dentro de mi casa, sino en el portal, de forma que no puedo acceder a el. De todas formas, a los anteriores inquilinos (el año pasado) les funcionaba correctamente, así que no creo que se haya estropeado en un año. ¿Que puedo hacer? Gracias por tu atención
  2. 1. se pierde el ping al router No estoy segura, pero creo que sí. La próxima vez que pase te lo confirmo. 2. el acceso web al router? Se pierde todo el acceso a la web a través del navegador. 3. pasa en todos los equipos a la vez Sí, en todos a la vez, a lo mejor con pocos segundos de diferencia, pero en todos. 4. estan todos por wifi cable o mixtos Ambas formas, se cae tanto si esas por wif, o por wifi y cable. No he probado el cable solamente (sin conectar ninguno por wifi). 5. las luces del router muestran perdida de sincronismo A veces sí, a veces no. Normalmente la luz de wifi que es parpadeante se vuelve fija. Otras veces la luz de internet (supongo, bola del mundo 6. el router esta bien refrigerado Sí, ha trabajado con temperaturas superiores y durante más tiempo sin problema. 7. que uso se le da a la linea Cotidiano: web, videostreaming, videollamadas 8. marca y modelo del router Huawei 556a (antiguamente de vodafone, reconfigurado para pepephone) 9. que valores de atenuacion y ruido tienes asi como sincronismo Imagenes adjuntas 10. que edad tiene el router..... No lo sé exactamente porque me lo han dejado, pero 2 años mínimo.
  3. Primero, decir que no sé si este es el lugar adecuado para postear este problema. En ese caso, lo siento, díganme cuál es el correcto. La situación general es: Contratado ADSL2+ hasta 20 megas con pepephone Tengo la conexión establecida, tanto para portátiles (wifi, y Ethernet) como para dispositivos móviles. Cada X tiempo parece que el router se satura o algo por el estilo y se pierde la conexión. La mayoría de los casos se soluciona desde el mismo ordenador, desconectándolo de la red, y volviendo a conectar. Cuando eso no funciona toca reiniciar el router y vuelve a funcionar. Más detalladamente: El tiempo X puede ser 72h, 24h, o incluso 30min. Actualmente las ips se asignan de manera automática con DHCP. La máscara de red actual es 255.255.255.0. Las direcciones que se asignan 192.168.0.192 hasta 192.168.0.255. Siendo x.x.0.1 la puerta de enlace Normalmente están conectados tres dispositivos(x.x.0.192-194). Aunque se han llegado a conectar 6 y no ha existido ningún problema, más allá del que ya teníamos (es decir, que no se trata de la cantidad de ordenadores sino que la configuración estará mal, supongo). Cuando la conexión cae, el ping a 127.0.0.1 es correcto, pero no lo es ni el ping a www.google.es ni el ping a uno de los dispositivos 192.168.0.193 (por ejemplo). Alguien me puede orientar para saber cuál sería el problema? Había pensado de asignar las ip de los dispositivos de forma fija con su MAC, pero no se si esa configuración debo de hacerla en el router o en las configuraciones de cada uno de los dispositivos, o ambos. Muchas gracias
  4. Mi solución al final ha sido cambiar de router. El de ahora huawei hg566a no me da ningún problema y mira que estaba configurado para vodafone y cambié todos los parametros para que funcionase con otra compañia. Supongo que seria problema del router Gracias por el soporte.
  5. Tengo un problema con un router modelo: SMC7901 WBRA2 Lo que me pasa es que tengo conexión a internet (por ethernet y por wifi) y al X tiempo salta, pierde la conexión. Aun así las luces del router siguen encendidas de forma correcta. Además en el consola de windows he mirado lo de ipconfig y la puerta de enlace y la ip son correctas, pero al hacer ping 192.168.2.1 me dice que se ha agotado el tiempo de espera para los 4 datos que envia. Lo del X tiempo puede ser 30 minutos, 2 horas, 2 días... Para solucionarlo tengo que apagar el router esperar unos minutos y volver a conectarlo. Alguna sugerencia?
  6. La tarjeta de red es: Ralink RT 3290 y el sistema operativo w8 x64 bits Me he descargado los drivers de dos lugares distintos: - http://h10025.www1.hp.com/ewfrf/wc/softwareDownloadIndex?cc=es&lc=es&dlc=es&softwareitem=ob-111782-1 - http://www.driveridentifier.com/scan/download.php?item_id=738709885&scanid=A063162521ED4A96880D5B8B814D785D&hardware_id=PCI%5CVEN_1814%26DEV_3290%26SUBSYS_18EC103C (el de HP 62069). Instale primero uno, prové y seguia igual. Prové con el otro, y todavía igual
  7. Como se reinstala la targeta red wifi?? Muchas gracias de antemano
  8. He conseguido conectar el HP a internet mediante el cable ethernet. Para ello he tenido que deshabilitar el wifi del portatil. Si tengo el wifi habilitado me crea problemas. Alguien sabe como resolver este conflicto?
  9. He contratado ADSL con pepephone y me he comprado un router ADSL2+ como me pedian. Modelo router: SMC 7901WBA2 Lo he configurado y me funciona en 2 portátiles y en 3 dispositivos móbiles, pero me falla con un portátil HP (SO win 8, el único los otros son win7 ). La cosa es, cuando tengo configurado el internet y me funciona, a la que enciendo el portátil HP y empieza a buscar redes me bloquea el router/desconfigura, y lo peor, me bloquea el acceso a la configuración a través de navegador. Entonces tengo que resetearlo o bien desenchufarlo de la corriente unos 5 minutos y volver a configurarlo desde cualquier PC que no sea el HP He comprobado que la ip sea correcta con IPCONFIG y también he hecho un ping de esa IP y los resultados son correctos. Alguien sabe por qué me pasa esto?
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.