Ir al contenido

josejuliogarcia

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

Información

  • País
    España

Visitantes recientes al perfil

1.473 visitas al perfil
  • vaxx

josejuliogarcia's Achievements

  1. Hola a Todos, Mi problema es el siguiente: En mi centro de trabajo tenemos una red del tipo 10.32.xx.xxx y a esta red hay enganchado un router que da direcciones 192.168.1.xxx. A este router hay conectada una impresora. Mi pregunta es; ¿Cómo puedo imprimir desde la red 10.32.xx.xx en la impresora de la red 192.168.1.xxx? Muchas gracias a todos
  2. Gran Problema: En mi centro tenemos 4 redes 10.32.64.*** 10.32.65.*** 10.32.66.*** y 10.32.67.*** En una habitación hay 20 ordenadores que obtienen ip's desde un switch conectado a un router con ip 10.32.66.***. Este router crea por DHCP una red en la habitación con ip's del rango 192.168.0.***. Esto no da ningún problema... En otra habitación hay exactamente lo mismo, pero de la red 10.32.65.***, sin embargo aquí Internet se va y viene aleatoriamente. ¿Alguna idea de qué puede estar pasando?
  3. Hola a todos Tengo un problema. Hay un switch d-link 1224t del cual salen 24 cables. Alguien los ha tocado y cambiado de sitio de tal forma que no sé ahora cuál es el que trae la entrada de internet. ¿Sabéis algún método de averiguar cuál es el cable que trae la señal? Me estoy volviendo loco y no lo encuentro. Millones de gracias
  4. Hola a todos. Lo primero es presentarme: Soy José Julio y me encargo del mantenimiento de un aula de informática en un instituto. Me he encontrado con el siguiente problema: Para aprovechar un router ADSL de NETGEAR que nos puso Telefónica y que no lo usábamos he pensado utilizarlo como punto de acceso. Para ello cojo una linea de cable de internet (RJ45) y la introduzco en uno de los puertos traseros (tiene 4) La señal de Internet viene con la I.P. 10.32.65.85, es decir, esta es la I.P. del router. Bueno, lo conecto a la red del instituto; de un puerto libre saco un cable y me lo llevo a mi portátil o a cualquier otro ordenador que esté en la misma red y con I.P. 10.32.65.XX. Todo funciona perfectamente. Ahora lo coloco en otro lugar que está próximo al aula de informática y, cuando el cable entra al aula, en la que se encuentra con un TP-Link TL-SF1008D Switch 8 puertos 10/100 - Hub/Switch, seguido de otros dos switches de iguales características (es decir, hay 3 switches puestos en cascada), no hay manera de que funcione internet. Ni siquiera puedo entrar en el Router, cosa que sí puedo hacer cuando lo conecto sin los switches. ¿Es posible que los switches me corten la comunicación? No le encuentro otra explicación. Si alguien tiene alguna idea le rogaría me ayudase. Muchas gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.