Ir al contenido

gariko

+Miembro
  • Contenido

    13
  • Ingreso

  • Última visita

Acerca de gariko

  • Rango
    Becario

Información

  • País
    España
  1. Pues deberia de superar los 20 Mb/s si no recuerdo mal, creo que a mi me baja sobre 24 o 25 Mb/s.
  2. yo suelo hacer na varios, el que suministra esta propia web, el de testdevelocidad y el de speedtest.
  3. Tengo este. D-link DGS-1008D Switch 8 Puertos Gigabit 10/100/1000Mbps - Hub/Switch
  4. Por mucho que he investigado, el router no me supera esa cifra, al final me compré un Switch y lo puse en el salón y solucionado, y dejo este router solo para wifi para los móviles, lo demás todo por cable que es lo que quería.
  5. Lo probare, con suerte igual tienes razon y me ahorro un dinero, que nunca viene mal.
  6. Por ahora me inclino por el Dlink http://www.pccomponentes.com/d_link_dgs_1008d_switch_8_puertos_gigabit_10_100_1000mbps.html Ya que es parecido al TP-Link y ademas indica mediante leds a que velocidad esta funcionando, un detalle comodo para saber si te esta funcionando a velocidad de Gigabit. Hay alguna otra sugerencia o me decanto por este ??.
  7. Si, aun tengo el neutro, lo que me pasa es que como decia al principio del hilo que si paso a traves de él siendo al menos como router neutro me disminuia mucho la señal, bajando a 120 MB, cuando con el Netgear me llega a 190 MB. Habia pensado en alguno de estos Switch, pero no se cual sera mejor opcion de compra, a ver si me podeis aconsejar: http://www.pccomponentes.com/d_link_dgs_1008d_switch_8_puertos_gigabit_10_100_1000mbps.html http://www.pccomponentes.com/tp_link_tl_sg108_switch_8_puertos_gigabit.html http://www.pccomponentes.com/tp_link_tl_sg1008d_switch_8_puertos_gigabit.html
  8. Ya he realizado el cambio del Netgear de cablemodem a router, pero siguen los problemas, con el Netgear el wifi es malisimo, por lo que al final he decidido llevar 2 cables de red hasta el salon para el HTPC y para el portatil y olvidarme del wifi. Ahora bien tengo una duda, podria llevar un solo cable y conectarlo a un Switch y de el sacar 2 cables uno para el HTPC y otro para el portatil, no se muy bien como va eso del Siwtch, pero he visto que hay algunos que no son muy caros.
  9. No, a ver, Euskaltel que es mi compañia me da 3 ips públicas, eso es cierto, pero también me dijeron, ya les llamaré a ellos para confirmar que si quería mas de tres ips internas tenía que conectarle un router neutro que es lo que he hecho, porque el cablemodem de Euskaltel Netgear CG3100D seguramente porque lo tendrán capado sólo puede gestionar 3 ips internas y si conectas más tienes que andar apagando el router para que vuelva a reasignar las ips, eso fue lo que me dijeron, pero bueno que les llamo y lo pruebo por si acaso. A ver si estoy haciendo el tonto con el router neutro. Tranquilo que por Wifi mas de 4 no conectare y no necesito un switch ya que por cable más de 3 es muy improbable, aunque no lo parezca es uso doméstico, lo que pasa que tengo montado aquí un buen tinglado, jejej.
  10. Los cables son cortos, el mas largo será de 3 metros, ahora tengo cables de Cat 5 y Cat 5e pero no se si soportan 10/100/1000, yo diria que no pero igual me equivoco. He pedido por internet cables Cat 6 10/100/1000 para descartar que el problema sea de los cables, el mas largo que he comprado es de 5 m por lo que no es una longitud muy elevada creo yo como para que sea un problema, vamos que no son 100 m. Lo que me indicas de intercalar equipos, el tema es que no me queda otro remedio, ya que necesito simultaneamente 4 conexiones via Wifi y 3 por cable y el cablemodem de Euskaltel no soporta o por lo menos eso me dijeron mas que la gestion de 3 ips internas y yo necesito 6 o 7 segun el momento.
  11. Hola: Recientemente me han subido a los 200 MB con Euskaltel, una oferta personalizada que de momento no se comercializa, antes tenía 150 MB. El caso es que con el router de Euskaltel si que me llegan, es un Netgear, el cable desde el PC al router es un Cat 5E vericado para Gigabit. De este router lo paso a un router neutro TP-Link TL-WR1043ND y al hacer la prueba de velocidad con SpeedTest no me llega mas que a 120 MB, lo tengo unido con un cable Cat 5E. Cual es la causa de que no me suba hasta los 200 MB, el cable que tengo Cat 5E pero que no pone que sea verificado para Gigabit o mi router Neutro TP-Link TL-WR1043ND que hace de cuello de botella ?? Poniendo cables Cat 6 se solucionaria ?? Debo de cambiar el router neutro ??, en ese caso cual me recomendais y donde comprarlo ??. Muchas gracias de antemano.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.