Ir al contenido

mendo

+Miembro
  • Contenido

    7
  • Ingreso

  • Última visita

Acerca de mendo

  • Rango
    Novato

Información

  • País
    España
  1. El 400 y el 999. Quizás no lo esté haciendo bien, pongo la ipv4 con el puerto así ej: 192.168.3.456:999 y desde el móvil no hace ni el intento de conectar casi
  2. Pues puse Pvc1 como venía en el status y sigue sin abrirlos.... no entiendo nada. Saludos
  3. Ok, ¿y en interface? dejo default route ¿no? he puesto Pvc1 por probar...
  4. Intenté acceder desde el móvil y me ponía error en tiempo de ejecución. Tienes un mensaje con las capturas sin modificar. Saludos
  5. Bien, pues efectivamente los puertos están cerrados. Quizás he configurado algo mal ya estoy haciendo pruebas por si acaso. Dejo unas capturas por si es así https://imageshack.com/i/0xh82pj https://imageshack.com/i/0va97jj Gracias
  6. Gracias pero perdona mi ignorancia, ¿cómo lo hago desde un móvil?
  7. Hola compañeros. Ya no sé qué más hacer porque normalmente se me han dado bien este tipo de cosas pero no consigo abrir los puertos para el hosting de la web... Os pongo en situación, he creado una excepción en el antivirus (que controla a su vez el firewall de windows) y he puesto los puertos en el virtual server y en applications. Bien, aparecen como activos pero si los pruebo en http://canyouseeme.org/ me dice Error: I could not see your service on **** on port (xxx) Reason: Connection timed out AL abri los puertos pongo la Ipv4 de mi ordenador, no abro la de los otros obviamente pero no sé si con este router hay que hacer alguna cosa especial que se me pasa. No sé qué estoy haciendo mal y llevo ya 2 días con esto... Muchas gracias por leerme. Saludos
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.