Ir al contenido

walawalabinbon

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

Acerca de walawalabinbon

  • Rango
    Novato

Información

  • País
    España
  1. Sí, es de telefónica. Apagando y encendiendo sigue sin funcionar. Si dices que por WDS dan problemas, no tendría problema en tenerlos conectados uno al otro, pero tampoco me funciona de esta forma...
  2. Vale ahora he puesto al Thomson la IP 192.168.0.1, y al Comtrend 192.168.0.2, además he desactivado el DHCP en la opción LAN (sólo en el Comtrend). En el comtrend en Wireless Bridge tengo puesto "Enabled (scan)", y seleccionada la wifi del Thomson, y a su vez en el Thomson en Bridging lo tengo en enabled, y la MAC del BSSID de la wifi del Comtrend. Esto sigue sin funcionar... Qué puede estar faltando?
  3. Si la WAN no influye, entonces supongo que el DHCP tampoco influirá, porque dependiendo del tipo de WAN que se ponga, se puede activar o desactivar. O hay otro sitio donde se pueda modificar esto? Para lo de la IP, el Thomson tiene 192.168.0.1, y el Comtrend tiene 192.168.1.1. No están bien así, debo configurarlas de alguna otra forma?
  4. Buenas, estoy intentando hacer un repetidor con 2 routers, un Thomson (al que llega internet) y un comtrend (que será el repetidor), pero no consigo hacer que funcione. El Thomson es un TCW750-4, le llega internet de R, y el Comtrend es un CT-5361. Estoy intentando configurarlos por WDS (wireless), pero también cabría la posibilidad de tenerlos contectados entre sí por cable. La cuestión es que no sé exactamente qué me falta por configurar para que funcione correctamente. Por el lado del Comtrend no sé qué poner en WAN, si tengo que crear un nuevo como bridging, o crear uno con la configuración del Thomson, o qué. Además, no sé cómo hacer que se "comuniquen", ya que activo el Wireless briding dentro de Wireless, le pongo modo Access Point y la MAC wifi del otro router, pero no parece que haga nada. Por el lado del Thomson hago lo mismo, activo el bridging y pongo la MAC wifi del Comtrend. A parte de esto, también le pongo la misma contraseña WEP y el mismo canal wifi, pero aún así, si me conecto a la wifi del comtrend no tengo conexión a internet. Qué estoy haciendo mal? Espero vuestras respuestas, un saludo y gracias de antemano!!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.