Ir al contenido

informaticodoca

+Miembro
  • Contenido

    6
  • Ingreso

  • Última visita

Todo lo publicado por informaticodoca

  1. Al final de la movida, NO se solucionó el problema, sigo pensando que era un problema del router, al final a grandes males grandes remedios: Contrate una Wimax 8x8 y me olvido de problemas raros, todo por una linea, mas barato y que le den a telefónica, Tema Solucionado!
  2. Hola a todos. Parece que el problema esta solucionado, ya no tengo cortes de internet (al menos por el momento). Confío en que el problema haya sido una mala configuración del limite del pool de DHCP. Podemos dar el tema por zanjado Gracias a todos por vuestra ayuda
  3. Winkel, Gracias por el apunte, me monte una paja mental pensando que el DHCP consultaba si la direccion estaba ya asignada.... Cuando me di cuenta ya limité el pool de DHCP para que no asignara ninguna IP de las que están asignadas de forma manual. a ver si tengo suerte y es esto. De momento llevo 16 horas y no ha fallado. Vaxx : Seguramente si cambiara las configuraciones del router 1 al 2 y del 2 al 1 tendria el problema a la inversa. Lo que todavía no tengo claro es si el router 2 no tiene el DHCP activado, ni la ip esta dentro de pool de DHCP en que influye que al desconectarlo funcione perfectamente el router 2.... seguramente sera una de tantas preguntas informáticas que se quedara en el limbo.... Gracias a los dos por la ayuda! Ya os comentare si esta solucionado definitivamente o es solo un espejismo.
  4. He pensado que podría ser que hubiera un conflicto de ips de algún equipo, podría esto influir? Podria el DHCP dar ips ya asignadas manualmente (creo recordar que no)? En cualquiera de los casos no entiendo porque se soluciona el problema del router2 desconectando el router1. Tampoco se que pruebas puedo hacer más.
  5. Los dos routers tienen ips diferentes El switch es un D-Link DGS 3024 de 24 puertos. (no creo que sea problema de las caracteristicas del router porque hace unos meses no me pasaba). A Alguien se le ocurre algun tipo de prueba a realizar?
  6. Buenos dias, Tengo un problema que no se como puedo solucionar, a ver si alguien me puede iluminar e indicarme que pruebas puedo hacer. Tengo una red con 2 ADSL, los equipos tienen una puerta de enlace diferente para balancear la conexión. Ambos routers están conectados a un switch. El problema que tengo es que varias veces al día el router 2 falla y no puedo salir a internet a traves de él. Hasta ayer lo solucionaba reiniciando el router. Con lo que llamé a telefónica para que me lo sustituyeran. Cuando viene el técnico me dice que el router funciona perfectamente y que es culpa de tener 2 routers conectados a un switch, que el problema es de mi red. Que cuando tenga este problema que desconecte otro router (router 1) y se solucionará. Trate al tecnico de loco pero cual fué mi sorpresa cuando comprobe que tiene razón. al desconectar el router 1 los pc que tienen como puerta de salida el router 2 ya pueden conectarse sin problemas a internet. Si vuelvo a conectar ambos routers todo funcioan perfectamente hasta que falla otra vez (pueden pasar horas incluso dias) El problema viene siendo mas continuado desde hace un par de semanas, siempre lo he tenido asi y hasta hace 3 meses no había tenido ningún problema. pruebas realizadas / Pistas: Cuando ocurre el problema e intento hacer un ping a WWW.google.ES a traves del router 2 se pierden el 50% de paquetes. Al desconectar el router 1, el 100% de ping se reciben correctamente Solo 1 de los routers tiene el DHCP activado Agradeceria cualquier tipo de ayuda al respecto! Gracias por adelantado
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.