Ir al contenido

Edgar Fitz Guadarrama

+Miembro
  • Contenido

    2
  • Ingreso

  • Última visita

Acerca de Edgar Fitz Guadarrama

  • Rango
    Novato

Información

  • Operadora
    Otra
  • País
    Mexico
  1. pues entonces no hago nada de configuraciones. Y los conecto de forma estandar con el QUICK SETUP. pero el problema sigue me marca que esta conectado pero no envia señal wifi y si estubieran con el mismo nombre se notara la amplificacion de la señal pero no se nota
  2. hola soy de mexico y compre un TP LINK EXTENDER TL-WA830RE para amplificar la señal wifi de mi casa pero al intentar conectar de forma facil con los botones WPS no pasa nada no se conecta. despues probe la forma dificil y segui los pasos de conexion y cambie la ip de tp link ya que la de mi router provedor de internet es 192.168.1.254 PERO LA DEL TP LINK ES 192.168.0.254. y la que cambien es la de tp link por 192.168.1.254. pero aun asi no logro la conexion. tambien intente la conexion siguiendo los pasos del QUICK SETUP y de esta forma si consegui la conexion. me dice que si esta conectado y los leds de que si esta conectado estan encendidos pero al buscar alguna señal wifi de tp link no me aparece ninguna se desaparece y no regresa. !!!!!!AYUDA URGENTE!!!!!! !!PORFAVOR¡¡¡¡
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.