Ir al contenido

Maximiliano Fenoglio

+Miembro
  • Contenido

    3
  • Ingreso

  • Última visita

Acerca de Maximiliano Fenoglio

  • Rango
    Novato
  1. No se configurar el otro que tengo, es un módem Pirelli Discus Combo v.2 - b Annex A. (Eso creo, es lo que dice debajo) Es bastante viejo, lo tengo desde el 2007, fue reemplazado por la operadora por otros que se fueron dañando y ya hace 2 años que únicamente dan el modelo que uso actualmente. El problema esta en el usuario y contraseña para acceder a la red que ya no se utiliza actualmente y este acá lo pide. Y la operadora que yo utilizo solamente entrega ese router.
  2. Ya intenté todas las cosas que te puedas imaginar, deje el router en el techo junto al PTR por unas horas, pero el problema sigue pasando. Sin el teléfono ni nada conectado a la linea mas que el router. A pesar de que ya vinieron varios técnicos a revisar la linea, según ellos. El problema siempre es el router y lo terminan cambiando, pero el problema sigue. Poniendo el router en ADSL+ hace exactamente lo mismo.
  3. Hola, soy nuevo en el foro. Siempre encontré la solución a varios de mis problemas y esta vez no la he encontrado, por lo que procedí a crear este tema. El problema es el siguiente, yo tengo una sincronización de 3552 Kbps en DL y 608 Kbps en UP. Apenas prendo el router, esta velocidad de sincronización es estable, pero al cabo de unos minutos u horas esta velocidad decae muy por debajo, afectando solamente al DL, pudiendo ser una velocidad aleatoria de entre 900 y 2500 Kbps. Llame a la operadora que uso, la cual no es muy buena en donde yo vivo. Cambiaron el router, cambiaron los cables que van desde el poste hasta el router, incluyendo los que van hacia el teléfono. Aun así, el problema persiste. Ademas de todo esto, cambie filtros, selle la caja donde cambia el cable del poste al par telefónico del ADSL para evitar de esta forma que entrara humedad a la misma, también uso placas peltier para evitar el recalentamiento del router, aunque evidentemente ese no es el problema. Sumado a eso me es imposible navegar si estoy usando el DL o UP al máximo y es como que también tengo limitada la cantidad de conexiones simultaneas. Por ejemplo: Si recibo un archivo en Skype, al aceptarlo deja de andar absolutamente todo lo que utiliza la conexión, ya sea una simple web o un juego OnLine. Dejaré algunas capturas. Esta es apenas prendo el router: Esta luego de perder la sincronización: Espero que me puedan recomendar alguna solución a todo esto.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.