Ir al contenido

CACR16

+Miembro
  • Contenido

    8
  • Ingreso

  • Última visita

Mensajes publicados por CACR16


  1. Tengo un teléfono Samsung Ace Plus (GT-S7500L) y cuando lo enciendo el teléfono o desbloqueo el patrón me sale el siguiente mensaje:

    • La aplicación Google Play Services (proceso com.google.android.gms) se ha detenido inesperadamente. Inténtelo de nuevo.

     

    aveces me pone este otro:

    • La aplicación Google Play Services (proceso com.google.android.gapps) se ha detenido inesperadamente. Inténtelo de nuevo.

    ayudenme pls!


  2. Mi problema es el siguiente: 

    Tengo un telefono Samsung Ace Plus (GT-S7500L), que cuando le coloco la pila hace lo siguiente: 
    Pongo la pila>Dice: Samsung (mas abajito) www.samsung.com>SAMSUNG GT-S7500L>se apaga el telefono>empieza a vibrar. 
     

    Aveces cuando le doy golpesitos en el botón de encender/apagar hace lo siguiente: Pongo la pila>Dice: Samsung (mas abajito) www.samsung.com>SAMSUNG GT-S7500L>Samsung (con el fondo como si hubiera agua)>se apaga el telefono>empieza a vibrar. 

    ¿Creen ustedes que es el botón?, si no lo es díganme entonces ¿que es?.


  3. Mi problema es la siguiente: 
     

    Entre a la IP del Módem que es 192.168.0.1 desde un navegador y me metí en "Segurity" luego fui a una ventana que decía "Filtering Mac Support", después le di una selección donde decía "Allow", me salio una ventana adicional que decía que reiniciara el router , la apague y la prendí y ahora no tengo internet. Lo que quiero es resetear mi módem o buscarle cualquier solución, ¿que hago?. 
     

    PD: Intento meterme en la IP desde un navegador pero no puedo. 
    PD2: La red me dice "Red No Identificada". 
    PD3: La compañía que produce internet es "Cantv". 
    PD4: Cambió la IP del Módem, la IP a la que se cambio es 169.254.110.97 
    PD5: No me sale nada en Puerta de Enlace Predeterminada. 

     

    Aqui esta una imagen mas clara del modem:

    ROJO= Suiche "ON/OFF"

    NEGRO= Entrada "POWER"

    AZUL= Entrada "Ethernet"

    VERDE= Suiche "Ethernet/USB"

    AMARILLO= Entrada "USB"


    modem.jpg

    Aquí esta una imagen mas clara de lo que hice:

    Donde esta el punto rojo fue donde le di y todo esta tal cual como lo ven en la imagen, esta imagen al sacaque de google.

    mac filtering.png


  4. Mi problema es la siguiente: 
     

    Desconfiguré mi Modem "AXESSTEL CDMA 1xEV-DO" entrando a la IP del Módem que es 192.168.0.1 desde un navegador y me metí en "Segurity" luego fui a una ventana que decía "Filtering Mac Support", después le di una selección donde decía "Allow", me salio una ventana adicional que decía que reiniciara el router , la apague y la prendí y ahora no tengo internet. Lo que quiero es resetear mi módem o buscarle cualquier solución, ¿que hago?. 


    PD: Intento meterme en la IP desde un navegador pero no puedo. 
    PD2: La red me dice "Red No Identificada". 
    PD3: La compañía que produce internet es "Cantv". 
    PD4: Cambió la IP del Módem, la IP a la que se cambio es 169.254.110.97 
    PD5: No me sale nada en Puerta de Enlace Predeterminada. 
    PD6:El modem no tiene agujero de "Reset". 

     

    Aquí esta una imagen mas clara de lo que hice: 

    Donde esta el punto rojo fue donde le di y todo esta tal cual como lo ven en la imagen, esta imagen la sacaque de google. 57e453e28ae46_macfiltering.png.9f2563dd239473ad16f454793397713a.png

     

    AYUDENME PLS!!!!!

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.