Ir al contenido

Marlos Caida

+Miembro
  • Contenido

    2
  • Ingreso

  • Última visita

  1. Bueno, una muy buena noticia (al menos para mi) solucionado el problema!!¿qué era....? Como en casi todos estos casos un error de "carneware".Muy simple: cuando vino el técnico de telefónica procedió a hacer la instalación del modem Huawei en forma automática con un preset que trae el modem por defecto.Levantó todo bien pero cuando se habilito el WI-FI dejó LAN1, LAN2 y LAN3 para LAN y LAN4 para VoIP. El router DD-WRT estaba conectado a LAN4 y no había manera que el servidor de DHCP llegara hasta los dispositivos inalámbricos conectados.Por suerte se pudo solucionar luego de unas cuantas horas
  2. Buenos días/tardes a todos. Tengo recientemente instalado un modem-router marca Huawei, modelo HG532s (provisto por Telefónica de Argentina). Se conecta muy bien a Internet, el wi-fi que entrega es aceptable, pero no cubre toda la casa. Cuando intento conectar otros routers (que tenía de antes funcionando con el modem que se rompió), con firmware DD-WRT, logro la conexión física con el Huawei, puedo hacer un ping contra 192.168.1.1 pero no logro 1) Acceder desde el router DD-WRT a Internet y 2) Que los dispositivos inalámbricos (tablets, celulares, etc) que se conectan al router DD-
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.