Ir al contenido

Jluciocc

+Miembro
  • Contenido

    3
  • Ingreso

  • Última visita

Acerca de Jluciocc

  • Rango
    Novato

Información

  • Operadora
    Jazztel
  • País
    España

Visitantes recientes al perfil

El bloque de visitantes reciente está desactivado y no se está mostrando a otros usuarios.

  1. nada ya probé todo lo que dices y sigue igual, la cuestión que lo instalo en casa de mi madre y funciona perfectamente. suceso paranormal.
  2. exacto aparece en la aplicación y funciona perfectamente hasta que sales de la red wifi de casa. he probado con reiniciar router, resetearlo de fábrica, desinstalar todo con respecto al enchufe wifi tanto app como todos los dispositivos vinculados a esa app del fabricante, y nada, todo me va perfecto incluso otro dispositivo wifi que es de la misma marca a excepción del encufe wifi, he hablado con la compañía que me suministra la fibra y desde allí entran a mi router y ven todos mis dispositivos incluído el maldito enchufe y según me dijeron le pusieron una ip fija para abrirle todos los puert
  3. Muy buenas amigos, tengo un problema que me está volviendo loco, os comento, tengo un router wifi de jazztel "ZTE f680" y funciona perfectamente desde hace mucho, compré un enchufe wifi "Broadlink sp3 contros" para conectarme desde fuera de casa y encender ese enchufe cuando quiera y desde donde quiera simplemente con mi móvil y la red 3g/4g, lo he tenido funcionando sin problemas más de 1 año, encendía y apagaba mi enchufe wifi desde fuera de casa sin problema, por supuesto también desde dentro de casa con la conexión wifi. hasta ahí todo normal, el problema viene cuando reseteé el route
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.