Ir al contenido

skins20

+Miembro
  • Contenido

    2
  • Ingreso

  • Última visita

Acerca de skins20

  • Rango
    Novato

Información

  • Operadora
    Otra
  • País
    Venezuela
  1. Nada.Al parecer algo que desconozco cambia en la pc del problema al conectarla en otro modem o router.En mi casa funciona pero en la oficina no funciona el login.
  2. ("Resumen Rápido Si no quieres leer el cuento largo con detalles que esta mas abajo") : PC de escritorio no entra a servidor al que solo puedes entrar por internet explorer,da el siguiente error al logear "Load operation failed for query "GETUSERINFO" Access to operation "Getuserinfo" was denied."). No se mucho de redes,así que me dio por descartar y probé el login en mi pc(w7 32 bits wifi) y laptop personal(w7 64bit lan) de mi casa y pude entrar sin problemas.Pase muchas horas descartando tonterías en la PC con el problema y al toquetear en "Centro de redes y recursos compartidos" y poner "Red publica" en lugar de "Red domestica" y por sorpresa pude entrar al servidor pero no tengo idea del porque pude.Todo bien,pero al conectarla en la oficina de trabajo(a 3 km de mi casa) me sigue dando error en el login. Mensaje del error : https://imgur.com/VlNNkSS _______________________________________________________________________________ Cuento Largo con Detalles: Estoy de pasante como técnico de equipos cómputos en una pequeña empresa pero no se mucho de redes,me dejaron un par de PC de escritorio que tenían problemas en el disco duro y se tuvieron que formatear,están en w7 ahora mismo con las actualizaciones al día. Luego de ello todo perfecto, hasta que me avisan desde la oficina que ya no pueden acceder al servidor de la empresa al que solo puedes ingresar con el navegador Internet explorer 11 y les da el siguiente error al logearse "Load operation failed for query "GETUSERINFO" Access to operation "Getuserinfo" was denied."). Entiendo que ese error es muy técnico y debería hacerse cargo la persona que monto el servidor,el problema es que esa persona ya no se encuentra en el país y esta difícil contactarlo. Bueno,entonces busco los equipos,los llevo a mi casa a ver que se puede hacer,le pido que por favor me den un usuario y contraseña del servidor para probar cual es el error que les dio,y efectivamente era el mismo que me informaron. Solo por curiosidad me dio por probar entrar en mi computadora personal(W7 32bits) al servidor y pude entrar sin problemas.¿Como es posible? Ni idea.También probé en la computadora de mi novia(w7 64bit) y también entro sin rollo alguno. Tome nuevamente una de las PC de escritorio de la Oficina y la formatee de nuevo(W7 ultimate 32bit) para saber si algún programa o actualización de windows estaba evitando la entrada al servidor.Luego que termino de instalar windows 7 entre directamente,sin instalar nada antes, a internet explorer para entrar al servidor y me dio el mismo error.Pues me dio por toquetear en "Centro de redes y recursos compartidos" y poner "Red publica" en lugar de "Red domestica" y por sorpresa pude entrar al servidor y solo para ir descartando fui instalando las actualizaciones de windows,programas Ofimaticos,antivirus etc...Y me seguía sin dar error al entrar al servidor.El problema viene cuando la conectan en la oficina nuevamente,les sigue dando el mismo error al entrar al servidor.Es decir, hay algo que automáticamente se cambio al momento de conectarla en la oficina que estoy seguro que es algún re direccionamiento ip erroneo y no se como averiguarlo o descartar que sea eso.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.