Ir al contenido

solidspeak

+Miembro
  • Contenido

    1
  • Ingreso

  • Última visita

Acerca de solidspeak

  • Rango
    Novato

Información

  • Operadora
    Otra
  • País
    Mexico
  1. Buenas tardes a todos, el motivo de este post es para exponerles algo muy raro que esta pasando con los equipos de computo de mi oficina, les explico: Tengo una red de aproximadamente 7 equipos de computo, 6 con windows 10 y 1 server con Windows Server 2012 R2, todos conectados a un switch normal no administrable y este a su vez conectado directamente al módem de nuestro proveedor de Internet, el cual funge como servidor DCHP de nuestra red, aunque debido a un sistema de administración empresarial que tenemos y ademas por temas de administración todos los equipos los tenemos configurados con una IP manual o fija en su adaptador de red, no tenemos directorio activo. El detalle es que ya van varias ocasiones (aunque no pasa muy seguido), que de un día para otro todos los equipos aparecen con el adaptador de red configurado para recibir una IP automáticamente del servidor DHCP, ocasionando que no se puedan conectar al sistema de administración ya que el módem les asigna una ip diferente obviamente, tengo muchos años trabajando en varias oficinas con muchos equipos y nunca he visto algo parecido. ¿Que sera lo que ocasiona que se cambie la configuración del adaptador de red en todos los equipos de manera automática y al mismo tiempo? En los visores de sucesos de windows no encuentro ninguna información al respecto, y he buscado respuestas en google y tampoco encuentro algún caso parecido. Espero alguno de ustedes tenga algún conocimiento al respecto. De antemano muchas gracias por su ayuda. Un saludo.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.