Ir al contenido

JUAN FERNANDO YEPES HIGUITA

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

Acerca de JUAN FERNANDO YEPES HIGUITA

  • Rango
    Novato
  1. Ya lo solucione, resulta que era la contraseña pero el repetidor siempre me avisaba cuando la copiaba mal hasta que deje de avisar, hay fue donde surgió la confusión, Gracias por todo.
  2. Saludos, tengo un problema con un repetidor pix-link wr09: El problema es que lo formatee de fabrica y cuando termino la configuración (es en 3 pasos por un asistente) para repetir mi red principal, este solo crea la red y al conectarme a esta no da internet. Después de esto ya no puedo entrar a la configuración de ninguna manera por lo tanto no puedo modificar la configuración automática. Agradecería bastante que me ayudaran 😅.
  3. Pero estoy cerca al repetidor y conectado correctamente, ya lo intente con ip dhcp y estatica. Y SIGUE IGUAL 😞
  4. Saludos soy nuevo en esto de los blogs. Les cuento mi problema: Tengo una tablet vankyo s10 donde el wifi desde un repetidor solo llega a 1kb literalmente, pero si es desde el modem de la prestado de servicio funciona perfecto a 10 mb aprox. El repetidor con cualquier otro dispositivo coge perfecto. (El repetidor es un Pix-link WR09) Agradeceria una ayudita jaja y gracias.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.