Ir al contenido

Bruno23

+Miembro
  • Contenido

    3
  • Ingreso

  • Última visita

  1. Creo que es el router, el día de ayer se volvió a apagar el internet a la misma hora, pero el adsl,power y wlan seguían encendidos. Al parecer el router está malogrado, hace 2 días encendí la pc que está conectada al router la dejé encendida por 5 minutos sin hacer nada, en esos 5 minutos las 4 luces del router estaban encendidas pero sin internet, al apagar la pc tuve internet por 1 hora y media, y luego se fué.
  2. Gracias por responder. Soy el único en mi edificio con este problema, he llamado a telefónica pero nunca vienen a mi casa y la única vez que vinieron salí a trabajar. Te cuento lo que me pasó ayer, encendí la pc que está conectada al router, cuando ésta pc está conectada el router enciende las 4 luces, me da internet por 10 segundos y luego se va; pero la luz de internet está encendida al igual que la del adsl. Luego apago la pc y se queda encendidas las luces por unos 5 minutos y tengo internet cuando reviso mi celular y luego se va. Cabe precisar que este router tiene una antiguedad de 7 año
  3. Buenas tardes, hace dos semanas tengo este problema. El internet de mi casa se va a las 17:51 (hora exacta) y regresa aproximadamente a las 5:50 am del día siguiente. Durante el día tengo internet normal pero a la hora puesta anteriormente se va. Lo raro es que es a esa hora exacta :/. Cuando se desconecta de internet el router solo tiene encendidas las luces de WLAN y Power, el ADSL a veces queda encendido por un rato y luego se apaga; la luz del internet si permanece apagada, a veces se enciende por 30 segundos y vuelve a apagarse. Ya no sé que hacer. No sé si es el router el cual es un tp l
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.