Ir al contenido

avigo

+Miembro
  • Contenido

    40
  • Ingreso

  • Última visita

Todo lo publicado por avigo

  1. avigo

    Duda portátil

    Hola a todos: A ver si me podeis ayudar. Voy a comprar un portatil y he visto dos HP que me convencen, tienen las mismas caracteristicas (4Gb RAM, TG 1Gb dedicados...), unicamente cambia el procesador. Uno tiene el i5-2410M, y el otro es un AMD PHENOM QUAD-CORE/4 CPU 2.0 Ghz/12Mb L2. Vosotros por cual os inclinariais pensando que va a ser utilizado para trabajos gráficos y juegos? El precio es practicamente igual, el AMD cuesta 30€ más. Gracias aticipadas.
  2. Hola. Yo tengo el mismo problema que todos vosotros, los continuos cuegues del router. Mi firmware actual es el V.00B02T02.TA.20040715 y buscando soluciones encontre en un foro extrangero un firware ruso que dicen que va muy bien y quisiera saber si alguien lo conoce y que tal le va, es el V1.00B02T02.RU.20041014 este es el enlace: http://www.ftp.dlink.ru/pub/adsl/dsl-504T/firmware/adsl tambien lo hay para adsl2 decidme si merece la pena cambiar o no Sldos.
  3. avigo

    IDX

    Hola a todos. El otro dia se me lleno la carpeta "incoming" de la mula con archivos .IDX y cada vez que conectaba el emule perdia mucho tiempo cargandolos. Los pase todos a una carpeta nueva que abri y parece que no le ha afectado. Alguien me puede decir que son esos archivos y porque los ha creado? Gracias y saludos.
  4. Ahora me dejais con una duda, cual de los dos me recomendais como el mejor? Sldos.
  5. Hola a todos. Tengo un router D-Link 504T y el problema es que con la mula conectada al poco tiempo me es imposible navegar, se bloquea la red. Alguien me podria decir si hay algun router que no sea wi-fi que no de estos problemas y que funcione a la perfeccion? Gracias y sldos.
  6. Desde luego que me lo estoy pensando, mientras comia note un bajon, menos mal que en esta ocasion no afecto al ordenador. ¿me recomiendas alguno en especial? y sobre cuanto me puede costar? Saludos.
  7. Pues no habia pensado en eso porque no es habitual, por eso no tengo SAI, es la primera vez que me pasa en muchos años, esperare unos dias a ver que pasa. Gracias ventas2004 Saludos
  8. Hola a todos. Esta mañana estaba viendo una pelicula en el ordenador y de repente se apago del todo la cpu, le di al encendido y no fue, tuve que desconectarla de la corriente y entonces arranco. Esto paso dos veces y ahora aparentemente todo va bien. Comprobe las temperaturas y estan perfectas, desconfio de la fuente de alimentacion pero en este momento tambien va bien. ¿que podra ser? Saludos.
  9. Hola, yo tengo un AMD athlon 64 3200+, y mis temperaturas son muy bajas, he llegado a tener 19º hace un mes y lo mas normal son 47-48º, cuando le meto caña no pasa de 51, solo tengo dos ventiladores. Saludos.
  10. mis mas profundos deseos de un Feliz año a todos los que haceis posible este magnifico foro. ¡¡FELICIDADES!!
  11. Mira esta, es usb y tdt http://www.zaapa.co.uk/Public/ficha_pro ... p?CPRO=636 Saludos.
  12. avigo

    tdt para pc

    Yo acabo de comprar esta :http://www.zaapa.co.uk/Public/ficha_producto.asp?CPRO=636 y me va muy bien, la puedo conectar hasta en el portatil, es usb 2.0 y es pequeña como un mp3. Saludos
  13. Supongo que tienes los puetos abiertos, tanto del router como del firewall. Conectate a cualquier servidor "Donkey Server", desde el nº:1 al nº:6. Con ellos deberias tener id alta. Saludos.
  14. No solo tienrs que abrir los puertos del router, si no que tambien del firewall si lo tienes. Saludos.
  15. avigo

    Altavoces nuevos

    mced, hace una semana compre unos mercury 4.1 que suenan de p.. m.. , estoy encantado con ellos y los compre por ¡¡ 30€ !!, aunque tenian un precio de tarifa de 43€, los mios son en negro, si los encuentras... escuchalos, te sorprenderas: www.mercury-pc.com/product-detail.php?productid=129
  16. Bien contestado D107, no se que hace este "señor" aqui aguantando "nuestros coñazos"
  17. avigo

    Disco duro

    Bueno, lo consegui. Elimine la particion y me quedo sin asignar, volvi a hacer otra particion con la totalidad del volumen del disco y me dejo asignarle una letra. Gracias mced, sin tu ayuda no lo conseguiria. Saludos. P:D:El disco es nuevo, lo desembale yo mismo pero le pedi que me lo formateara y ahi debio de hacerle la particion. :D
  18. avigo

    Disco duro

    Vale, ya baje el programa y lo ejecute, pero todo sigue igual. Lo de SCSI es porque lo pegue del everest. Tengo XP Pro SP2. Ahora tengo que hacer algo mas? Es que en estas lides estoy un poco verde. Gracias y saludos.
  19. avigo

    Disco duro

    Gracias mced, pero dime, tengo la totalidad de la capacidad del disco o me creo una particion? Porque me da 133564 MB de espacio sin asignar?
  20. avigo

    Disco duro

    Hola a todos y Felices Fiestas. El viernes instale un Maxtor 6 L300SO SCSI de 300 Gb S. Ata y comprobando la capacidad me sale en el Everest lo siguiente: Disco Disco nº2 - Maxtor 6 L300S0 SCSI Disk Device (279 GB) Partición Tipo de partición Disco Offset de arranque Tamaño de la partición #1 (Activo) NTFS F: 0 MB 152617 MB Y en el administrador de hardware del sistema me sale: capacidad:286181 MB espacio sin asignar:133564 MB Mi pregunta es la siguiente: Como puedo hacer que el ordenador me reconozca la totalidad del disco? Tengo una particion? y como puedo quitarla? Gracias por anticipado.
  21. Primero, cambia los puertos del emule, pon los que van sobre los 15000, luego abre el firewall y despues entra en el router y configuralo para esos puertos. Ademas procura que el servidor sea el "donkey server" nº:1 al 6. Con esto deberias tener id alta. Saludos.
  22. avigo

    Temperatura CPU

    Gracias a todos. Solo quiero puntualizar que llevo dos dias a temp. normal (45-47), que la habitacion donde tengo el ordenador esta con calefaccion (21-22), no se lo que le habra pasado pero mejor temp. baja que alta. Sldos.
  23. El de status y el del puerto al que esta conectado el ordenador son los que te parpadean. Yo tengo el mismo router que tu y son las que me parpadean a mi. Saludos
  24. avigo

    Fuentes

    Hola a todos de nuevo. Alguien me puede decir que significa el " (1) " que se encuentra en las fuentes disponibles y porque la mayoria lo tiene y otras no? Gracias por anticipado.
  25. avigo

    Temperatura CPU

    Bueno, pienso que todo esta bien, con el everest me coincide la temp. y el hot cpu no me dio ningun error. probe el gta3 y subio la temp. a 31º y estaba antes a 22. saludos
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.