Ir al contenido

Nishi

+Miembro
  • Contenido

    54
  • Ingreso

  • Última visita

Acerca de Nishi

  • Rango
    Intermedio

Información

  • País
    España
  1. Si, a mi de subida también me sincroniza a 1024 justo, pero de bajado me sincroniza a menos que el Comtrend (con Comtrend a 17MB y con Linksys a 14MB). A parte de que de vez en cuando le da un chungazo y deja de rular internet y tengo que reiniciarlo, me a pasado un par de veces en una semana. Salu2
  2. Bueno pues después de molestar mucho a Linksys con mi problemita con Jazztel y el WAG354G, me han pasado un firmware que parece ser que es nuevo, porque no esta en el FTP de Linksys. "WAG354G-EU_AnnexA_ETSI_v1.01.09_002_code" Donde podría subirlo? por si alguien lo quiere. Salu2
  3. Y los que tenemos un WAG354G? Yo tengo ese router y también estoy afectado por el tema de Jazztel, pero no hay ningun firmware nuevo para ello :'(
  4. Ese es el problema, que en el CD no viene el firmware y nose de donde bajarlo :(
  5. Hola buenas, el otro dia me llegó el Comtrend 536+ de Jazztel ADSL2+, pues nadamás llegar la wifi me funcionaba y todo OK, después puse la ultima versión del firmware: CT-536B-A101-302JAZ-C01_R05.bin Y me desapareció el menu Wireless, alguna idea de como recuperarlo? Donde puedo bajar la versión vieja del firmware? creo que era la C02_R04 o algo así. Muchas gracias
  6. No has dicho el modelo exacto del router no? Yo tengo un WAG354G y la verdad que me pasa una cosa muy rara, si dejo el Azureus o el eMule toda la noche, yo creo que llega un punto que dice "estoy hasta los 00 de parpadear" y se queda fijo el led, aunque todo sigue funcionando igual, cuando le meto mucha caña se queda fijo hasta que lo reinicio, aunque no influye en absoluto el funcionamiento normal de internet.
  7. Si que esta en la pagina, además también está el changelog: http://www1.linksys.com/international/f ... 24&coid=30 Salu2
  8. Pues yo tengo supuestamente Jazztel 20MB, con mi WAG354G, y me pasaba lo mismo que al resto de gente, el router entraba en un bucle de sincronizacion, pero ahora lleva unos dias, que conecta bien, solo que a 9MB, y además no es ADSL2+, sino T1413 :S Y los de Linksys me dicen lo de siempre... estamos trabajando en un nuevo firmware para solucionar el problema, pero aun no sabemos la fecha de lanzamiento.
  9. Ya veo... Bueno, por lo menos ahora me funciona internet sin cortes, aunque "solo" tengo 9mb. A ver cuando Telefónica empieza a ofrecer 20mb que me voy de cabeza Salu2 y gracias
  10. Hola buenas, pues yo tengo Jazztel 20MB, normalmente, con el Comtrend sincronizaba a 17MB. El router no era mio, así que lo devolví y, como compré el Linksys WAG354G y no sincronizaba con Jazztel puse el Zyxel 650 que es ADSL y siempre me iba a 6MB, y cuando conectaba el WAG354G empezaba a sincronizar y "desincronizar" todo el rato, en ADSL2+ aunque no rulaba. Pues bien, ayer me aburría y conecté el Linksys... plaf, sorpresa para mí, ni ADSL, ni ADSL2+, por arte de magia, conectaba a T1413. solo a 9mb, pero sin perdida de sincronización... No hice demasiado caso al tema, pero me pica la curiosidad ahora.... Que es eso? O_o' Os pongo aquí el DSL Status del router: DSL Status : Up DSL Modulation Mode : T1413 DSL Path Mode : INTERLEAVED Downstream Rate : 9312 Kbps Upstream Rate : 1024 Kbps Downstream Margin : 10 db Upstream Margin : 10 db Downstream Line Attenuation : 30 Upstream Line Attenuation : 8 Downstream Transmit Power : 0 Upstream Transmit Power : 0 PVC Connection Encapsulation : RFC 2516 PPPoE Multiplexing : LLC QoS : UBR Pcr Rate : 0 Scr Rate : 0 Autodetect : Disable VPI : 8 VCI: 35 Enable : Yes PVC Status : Applied -- OK Pues a ver si alguien me puede sacar de dudas porque no me empano mucho la verdad... Saludos y gracias
  11. Si quieres uno que esta muy bien en cuanto calidad/precio, en Linksys WAG354G, el único "problema" es que viene sin antena, aunque también tiene un alcance notable es mejor ponerle antena, yo le puse una que tenia tirada por casa y de PM, de todas formas por pocos euros puedes comprar una antenita sencilla.
  12. En eso estoy de acuerdo, un 10 para el servicio tecnico de Linksys, es de lo mejorcito que he visto. Salu2 y a disfrutarlo, menudo bicho :D
  13. Nishi

    ADSl Jazztel 20megas

    Yo entonces también hablo por experiencia, Jazztel no me a dado ni un problema, y hasta ese "asco" de servicio técnico que tienen, me a atendido estupendamente, sin esperas y siempre me han resuelto los problemas. Sincronizo a 17MB y vivo a casi 1km de la central a parte de que me instalación es algo vieja. La verdad, de otras compañías no te podría recomendar ninguna, pero sí te podría decir que Wanadoo NI EN SUEÑOS, esa gente son unos estafadores en toda regla (que nadie se de por aludido, es solo una mera opinión). Saludos
  14. A ver, si no me equivoco, el router de un puerto es el Huawei MT882 (no estoy seguro, que alguien lo confirme pero diria que si) Y el router que te mandan pagando los 35€, es un Comtrend 536+ que esta muy bien, yo lo he estado utilizando durante un tiempo y ni un cuelgué y se lleva bien con los P2P, muy facil de configurar también, la wifi no es muy potente pero esta bien y por ese precio no me lo pensaba 2 veces, de hecho lo he comprado para usarlo como modem para mi Linksys WAG354G, que espero que los de Linksys saquen un firmware pero ya Saludos!
  15. Pues la verdad es que en el asistente que viene en el CD del chusto Linksys WAG354G, la configuración predeterminada para Jazztel es de PPPoA, aunque claro supongo que no estará optimizada para adsl2+ ya que ni el mismo router funciona, y cuando funciona va leeeento. Pero a mi se me corta cada 5 segundos, tanto en PPPoA como en PPPoE y solo los fines de semana se queda conectado casi todo el día, parece que va al revés de toda la gente, el trabaja sabados y domingos. Salu2
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.