Ir al contenido

xterm14

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

Todo lo publicado por xterm14

  1. Zyxel 650HW-31 + Ya.com + nueva IP Fija Tengo IP fija desde que me di de alta en ya.com hace 5 años. Ahora me la han cambiado y me han dado una nueva, que lleva usuario y contraseña. Os mando por si interesa la configuracion que al final he conseguido que funcione en el Zyxel 650, despues de leer mucho en estos foros. Que conste que no soy ningun experto en el tema y que la configuracion seguro que es mejorable, pero al menos funciona. Se admiten comentarios, sugerencias de mejora y ayudas.... Un saludo Paco Wizard Setup - ISP Parameters for Internet Access Protocol PPPoE/VC VPI 8 VCI 32 ATM QoS Type UBR Cell Rate todo a 0 User Name y pass El que viene en la carta de ya.com IP Address marcar Static IP Address y poner el que viene en la carta de ya.com Connection marcar Nailed-Up Connection Advanced Setup LAN - Setup DHCP yo he puesto none. Cada equipo tiene su IP TCP/IP IP Address del router 192.168.1.1 IP Subnet Mask 255.255.255.0 RIP Direction Both RIP Version RIP-1 Multicast IGMP-v2
  2. Yo he estado 4 dias caido. No se si habrá sido por la central (vivo en Rivas, Madrid) o por el router. Tengo un Zyxel 650 y no se me encendía la luz del PPPoE, que segun lo que he leido te dice si tienes conexion con tu ISP. Alguien sabe como ha estado ya.com por Rivas? Saludos Paco
  3. Ah si? ....pues que quieres que te diga, tengo pocos argumentos que darte, ya que no controlo mucho de esto. Mis pruebas han ido en el sentido del "trial and error", osea toco un parametro y veo si funciona. Asi que tendras razon. A lo mejor es debido a que la IP fija que nos da ya.com es como una subred de su red (Albura, se llama?). Pero vamos, ya te digo que no controlo. No se si sera ese el quid de la cuestion, lo que si es verdad es que ese fue el ultimo parametro que toque antes de que me funcionara, para mi fue el que me dio la vida de nuevo. Gracias
  4. Zyxel 650HW-31 + Ya.com + nueva IP Fija Tengo IP fija desde que me di de alta en ya.com hace 5 años. Ahora me la han cambiado y me han dado una nueva, que lleva usuario y contraseña. Os mando por si interesa la configuracion que al final he conseguido que funcione en el Zyxel 650, despues de leer mucho en estos foros. Que conste que no soy ningun experto en el tema y que la configuracion seguro que es mejorable, pero al menos funciona. Para mi la clave de todo fue poner en Multicast IGMP-v2. Un saludo xterm14 Wizard Setup - ISP Parameters for Internet Access Protocol PPPoA/VC VPI 8 VCI 32 ATM QoS Type UBR Cell Rate todo a 0 User Name y pass El que viene en la carta de ya.com IP Address marcar Static IP Address y poner el que viene en la carta de ya.com Connection marcar Connect on Demand: Max Idle Time , poner 0 Advanced Setup LAN - Setup DHCP yo he puesto none. Cada equipo tiene su IP TCP/IP IP Address del router 192.168.1.1 IP Subnet Mask 255.255.255.0 RIP Direction Both RIP Version RIP-1 Multicast IGMP-v2
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.