Ir al contenido

Lucas1977

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

  1. Bueno, ya esta. Hize un upgrade de firmware que por razones misteriosos no esta en la pagina oficial de Linksys. La version 1.01.05 lo podeis encontrar en: http://www.tarquel.net/pub/WAG354G-EUV1.01.05.zip Ahora el router se conecta con internet sin problemas. Gracias para toda vuestra ayuda!
  2. ... ah, bueno, si manualmente borro el password de 16 puntitos y lo cambio con el "adslppp", mi modem USB me conecta normalmente al internet - entonces, el password "adslppp" tendria que funcionar bien...
  3. He probado de reintroducir los datos de conexion, bueno, el username: adslppp@telefonicanetpa y el password: adslppp. El resultado sigue igual - no obtengo conexion. Lo que me parece raro es que cuando me conecto con mi modem USB, parece que el password sea muy largo, aunque se que no es nada otro que "adslppp". Veo 16 puntitos en vez de 7 para adslppp.
  4. Hola! Hoy he comprado el Linksys WAG354G para cambiar mi viejo USB modem de Telefonica. Mi portatil se conecta bien con este router, pero el problema es que el router no se conecta con el internet. Llevo ya 5 horas configurandolo, pero todavia sin exito. El estado de router es que las luces de Power, Wireless y DSL estan encendidas, pero la Internet siempre esta agapada. La configuracion es exactamente la misma como en http://www.adslayuda.com/wag54g-3.html El DSL Status es "UP", pero no consigo conectarme al internet (pues claro, la luz "Internet" esta apagada) Me podrian ayudar? Que estoy haciendo mal? Gracias!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.