Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'Wifi'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 111 resultados

  1. Hola a todos. Estoy tratando de configurar una red, y no doy con la configuracion correcta. No está bien pedir, pero ya me he quemado las pestañas y no le doy. Traslado mi inquietud de manera gráfica para ver si algun experto me da una mano. El escenario: PC conectada a Internet mediante Fibertel Wifi. En dicha PC corre un servidor web local (Apache + MySQL) El Objetivo: Que otros usuarios puedan acceder a esa web local (sin necesidad de ir a internet) a traves de un router wifi. No se como configurar el router ni que IP´s poner en cada conexion para que ande. Informacion: Al conectarme al Wifi de Fibertel, este me asigna a la conexion inalambrica: TP-LINK 150Mbps Wireless N Adapter Habilitado para DHCP: Sí Dirección IPv4: 192.168.1.5 Máscara de subred IPv4: 255.255.255.0 Puerta de enlace predeterminada IPv4: 192.168.1.1 Servidor DHCP IPv4: 192.168.1.1 Servidor DNS IPv4: 192.168.1.1 Cuento con tarjeta de red local para conetar el router a la PC. Adjunto gráfico de lo que intento hacer. Les agradecería infinitamente si me pueden ayudar. Muchas Gracias! Eduardo.-
  2. Buenos días, me gustaría preguntaros algo que conceptualmente es simple pero a la hora de implementarlo me trae de cabeza. El tema es que en mi empresa muy a menudo debo compartir internet con clientes, proveedores, etc. que vienen a visitarnos. Nosotros tenemos configurada una pequeña red convencional, es decir, todo va colgando del router de Movistar que tiene la IP 192.168.1.1/24. Los otros PC de la empresa o bien tienen un ip fija, o bien este router de Movistar por DHCP les asigna una. Para una mínima protección tengo activado el MAC filter y una contraseña compleja, pero es un coñazo cada vez que viene un proveedor a mostrarnos material y quiere conectarse, tener que permitir su MAC y darle la super-larga-tediosa contraseña. Pensaba en meter un "router" (esos que a todos nos sobran de Movistar, Jazztel, etc.) en mitad de mi red y que tuviese WIFI abierto y asignase a los ordenadores que se conecten a este WIFI una rago de IP concreto para que yo pudiese poner una regla en el router principal y evitar que un proveedor pudiese toquetear mi red. Vale, pero eso no lo puedo hacer porque no puedo tener dos routers dando direcciones DHCP en la misma red, verdad? Entonces pensaba tener dos subnets, una para la empresa y otra para clientes/proveedores. Esto es posible? Cómo? He estado mirando esto, pero no lo entiendo mucho y hay muchos comentarios que no funciona muy bien... http://www.redeszone.net/2011/05/28/truco-como-tener-dos-o-mas-direcciones-ip-publicas-simultaneamente-con-movistar-y-jazztel/ Y finalmente, si todo esto fuera posible y rizando más el rizo, podría meter alguna impresora para que cualquiera de las subnets pudiese acceder a ella? Muchas gracias!
  3. Hola a todos ! Me gustaria que alguien me ayudase a resolver un problema que tengo con mi conexión a internet. Estoy conectado a una red Wifi de un vecino, no le estoy robando internet, el mismo me dio el permiso y la contraseña para usar su red Wifi. El internet iba de maravilla y de repente un día empezó a ir muy lento, lo que antes me cargaba al instante ahora tardaba mas de 2 minutos en cargar. Probé a limpiar mi pc con CCleaner, a buscar virus con Avira, a desistalar y volver a instalar Google Chrome, a usar otro navegador y nada dio resultado. El problema eran las interferencias de mi teclado y ratón inalambricos, cada uno tiene su receptor USB. El teclado es un Qilive Q.8794. y el ratón es Pritech pero no se que modelo es. ¿ Alguien sabe cómo puedo hacer para usar el teclado y ratón y que el internet me vaya bien ? Gracias de antemano. Un saludo !
  4. hola me compre un expandidor de wifi tplink TL-WA850RE para mi computador desktop ya que no tiene tarjeta wifi, segui todos los pasos que salian en el manual, me conecte a la pagina y todo pero no me deja conectarme al modem y me deja en conexion limitada. no tengo idea por que uso modem movistar amper bhs asl-26555 una foto del problema
  5. Hola buenas! Tengo un problema un poco peculiar, uno de los portátiles de mi amiga no puede conectarse vía wifi a su router. Los errores son varios, a veces “conexión limitada”, a veces “sin acceso a internet”, con el solucionador sale lo de “La puerta de enlace predeterminada no está disponible”. La cuestión es que anteriormente (hace 1 semana) este portátil (Lenovo B950), con el mismo SO (Win 8.1 x64), funcionaba perfectamente. A su vez, su otro portátil, smartphones.. y la torre vía cable, funcionaban. Ahora el ordenador está recién formateado (Win 8.1 x64), con varios drivers probados y no funciona. El resto de dispositivos funcionan sin problemas. Además, el portátil que tiene problemas, funciona perfectamente (ahora y antes) a la red wifi de mi casa. Y si comparto los datos de mi móvil también funciona. - He probado de reinstalar los drivers. - He configurado los ajustes de la energía para que la tarjeta de red este siempre activa. - He probado varias veces los comandos ipconfig /release, ipconfig /renew, ipconfig /flushdns, ipconfig /registerdns... - He probado de dar IP fijas. Me come la cabeza todo esto y no se me ocurre que puede pasar. Además en un momento dado, cuando probaba la conexión, al pasar de la wifi de mis datos compartidos a la wifi de su casa ha funcionado un momento. He repetido los pasos más veces y nada. Su padre dice que en cuando pueda llamará a Orange a ver si le pueden solucionar algo. ¿Alguien tiene alguna sugerencia? Mil gracias!
  6. Saludos. Hoy me paso algo super raro. Me dí cuenta que en el celular no tenia señal wifi, buscando el problema, vi que el indicador de wifi del modem estaba apagado, procedí a encenderlo (el modelo HG530 trae a la derecha 3 botones: 1ro.- WPS, 2do.- WLAN, 3ro.- ON/OFF) El cual no encendía; pensé que era el pulsador que se ha malogrado, entonces entré al router por vía WEB para activarlo por ahí, y me dí con la SORPRESOTA de que la opción de "wireless LAN" que estaba entre "IP Router" y "ATM Traffic" ¡¡¡¡¡desapareció!!!!. Como es esto posible??, tengo 2 maquinas conectadas al router y las 2 las manejo yo, estaba con una encriptación WPA/WPA2, el router es de "Telefónica movistar Perú". Muchas gracias por su tiempo.
  7. Hola amigos, esto es un tanto complicado y extraño para mi, pero traté de poner un título acorde. Tengo un router de fibra optica ZTE proporcionado por mi proveedor en mi país, conectando directamente ese router a la computadora el internet por cable y Wifi va de lo más normal. El problema es cuando quiero hacer un puente entre ese router y el mio personal, básicamente porque la señal del Wifi es mucho mejor haciendo puente, y me permite hacer otras cosas. Mi router es un TP-Link Dual Band N750 TL-WDR4300 Como dato adicional también tengo una repetidora TP-Link TL-WA650RE (300mbps) ¿Qué sucede? Configuro todo normalmente, y dejo todo funcionando, hasta que cada "X" tiempo mi router TP-Link deja de emitir la señal Wifi (2.4ghz), la otra de 5ghz la emite normalmente e inclusive puedo tener internet desde allí. Ese "X" tiempo puede ser 2-3 horas, minutos, o inclusive más de 6 horas, pero por día se me corta varias veces. Por cable tengo siempre internet, eso nunca falla ni se corta en el momento que se desactiva la red Wifi. ¿Qué tengo que hacer? Básicamente reiniciar el router para que la señal vuelva a emitirse, porque por si sola no vuelve y queda como si esa señal no estuviera siendo transmitida, pero otro problema es que en muchos casos tengo que desconectarlo de la corriente y volverlo a conectar, porque la velocidad del internet no va al máximo tampoco, ni por Wifi, ni por cable. Realmente esto de que se me "desactive" el Wifi 2.4ghz ya me superó, recorrí toda la red y no encontré nada, en el router TP-Link aparece como que la señal se está transmitiendo, cuando en realidad no es verdad (por lo menos hasta que lo reinicio). He intentado cambiar de canal el Wifi, desactivar el de 5ghz, cambiar los cables de red, cambiar los dns por los de google, mover teléfonos inalámbricos por si hace interferencia, actualizar el firmware a diferentes versiones, cambiar claves, y todo sin resultado. Ya llevé el router a la garantía y me dieron otro nuevo, pero sigo con el mismo problema, y no voy a pensar que este también está fallado. Intenté todo lo que estaba a mi alcance, hasta llamé a mi proveedor y me dijeron que todo funciona bien, que si el router que ellos me dan está bien, no me lo pueden cambiar, ya es mi problema si tengo un router en puente. Cosa que es verdad, el router de ellos funciona bien. ¿Tendré algún virus o algo? Nadie está entrando a mi red a desactivar el Wifi, porque cuando voy a la interface web la distribución está activada, hay algo interno que no transmite esa red, que es justamente la que quiero transmitir. En la garantía ya no me van a dar otro router, a lo sumo podría pedir otra marca, pero si alguien puede ayudarme a solucionar el problema se lo agradezco, obviamente algo me está fallando y no sé qué es. Lo único que se me ocurre es formatear el equipo, pero no creo que eso influya mucho la verdad. Perdón el tema tan largo, pero traté de explicarlo lo mejor posible
  8. Hola amigos expertos, Tengo un problema, y es que cuando juego online (probado con varios juegos) la conexión se interrumpe y vuelve al cabo de unos momentos o minutos. En el caso de League of Legends, que es el que mas juego (por si os sirve el detalle) se queda reconectando, pero durante el juego tengo picos de lag, ademas, en ocasiones yo no puedo moverme ni hacer nada pero veo al resto de jugadores moviendose con normalidad alrededor D: raro raro En cuanto a mi conexión tengo un Pc de sobremesa con w7 de hace unos 5 meses, estoy conectado a la red via wifi a un router de Vodafone que me suministra 13mb de velocidad. La cosa es que juego junto con mi pareja, ella tiene un iMac y no le pasa nada ni coincidimos en ningun momento de caida, de hecho ella sigue jugando como si nada XD Uso Avast como antivirus, la edicion free y el cortafuegos de windows, los cuales he probado a inhabilitar pero sigo con el problema. En la página de Riot (desarrolladores de League of Legends) dan unas pautas a seguir para mejorar o solucionar los problemas. Los he ido siguiendo pero o no los hago bien o no me solventan el asunto, pego link : https://support.riotgames.com/hc/es/articles/201752664--Problemas-de-conexi%C3%B3n#section-windows Una de las pruebas que hace hacer para detectar errores es la de ICSI Netalyzr, el resultado lo pongo abajo, en el siguiente link: http://n2.netalyzr.icsi.berkeley.edu/summary/id=36ea240d-19714-26215134-d6f1-4a19-95ff Además os paso una pantalla de un ipconfig durante un cuelgue Un saludo os agradezco el trabajo y el tiempo dedicados
  9. Hola a todos, Tengo montada en casa una pequeña red. La entrada en fibra optica. La distribución por cable (RJ45) es la siguiente: Router Comtrend, conectado a un switch, este switch reparte servicio a una TV (imagenio) y a dos (2) PC de sobremesa y una impresora. De una toma del switch sale un cable de red hasta otro switch (en otra habitación distante) que tiene conectado un portatil y un NAS Synology. Este NAS tiene capacidad de AP wireles, y me sirve de repetidor en el resto de la casa. La red Wifi creada por el router tiene el mismo nombre, la misma clave y la misma encriptación que la creada por el NAS, pero emiten en distinto canal, siendo el canal del router el 4 y el del NAS el 8. Posteriormente he llegado a la conclusión que esto es irrelevante para el problema que tengo y que paso a explicar ahora. Decir que tambien se conectan en casa por wifi tres (3) smartphones y una (1) tablet. Si el NAS está apagado, todos los elementos conectados a la wifi principal (la del router) se ven y son accesibles entre ellos. Si el NAS está encendido, la red wifi creada por este (NAS) "se lleva" a todos los elementos de la red, incluyendo la impresora y los pc de sobremesa, siendo accesibles entre ellos, pero si algún elemento se queda en la wifi del router, este no verá a los demás, ni podrá interactuar con ellos. Ejemplo: Y que es donde me he dado cuenta. Mi movil. Se conecta a la wifi canal 4 del router, no veo ningún otro elemento. si cambio al canal 8 (NAS) veo al resto de elementos, y puedo intercambiar ficheros con ellos y/o imprimir. En principio no parece gran problema, pero para mi algunas veces si lo es, precisamente por eso, porque tengo que imprimir algo desde el movil y tengo que "abandonar" la red canal 4 y entrar en el canal 8 para ver e imprimir. Con el programa de gestión wifi network analyzer o con el wifi overview veo cual de los dos canales es más potente en cada momento, y aún así, estando en el menos potente por alejarme del ap, tengo que "abandonar" la wifi, y conectarme a la "nueva" para ver los elementos. Por todo lo demás muy bien. Alguna idea... Adjunto esquema de red. Gracias.
  10. Hola si para preguntar si me podrian ayudar a identificar la razon de un problema de conectividad WIFI. Este es el router http://www.tp-link.com/ar/products/details/?model=TL-WR340G#spec Esta actualizado al ultimo firmware. Sucede que desde hace unos meses vengo experimentando desde todos los equipos de mi domicilio con distintos sistemas operativos mal funcionamiento de la red WIFI, por ejemplo en mi equipo me dice que sigo conectado pero sin acceso a internet, el error que marca Chrome es ERR_NETWORK_CHANGED, la red WIFI no funciona por que trate de imprimir un archivo en una impresora compartida y no fue posible mientras la red estuvo "caida". Si me desconecto de la red WIFI esta sigue siendo visible pero no es posible volver a conectarse, para solucionar temporalmente tengo que desconectar el cable de corriente del Router. He probado conectando un equipo al Router por LAN cuando la red se "cae" y el internet funciona bien, con lo cual parece que es un problema de la red wifi especificamente por que el router en LAN funciona bien. He probado usando el Router en el canal 1, el 6 y en automatico, tambien probé cambiar la opcion de seguridad de Automatico a WPA, la encripcion de Automatico a TKIP. El tipo de seguridad es WPA-PSK/WPA2-PSK. Hace unos meses usaba WEP libre y luego con password y también se caia... Este es el log de una de las caidas. Lo obtuve conectándome por LAN al router. He contactado a soporte tecnico de TP Link pero no me ayudaron. Index Log Content 1 0000:System: The device initialization succeeded. 2 0004:DHCP client tx discover(. 3 0011:DHCPS: 1:0xf4ec3894aba7, NAK in request. 4 0011:DHCPS: 1:0xf4ec3894aba7, 192.168.1.100, ACK in request. 5 0012:DHCPS: 1:0xd85d4cc7b500, NAK in request. 6 0014:DHCPS: 1:0xf81a67232900, NAK in request. 7 0014:DHCPS: 1:0xf81a67232900, 192.168.1.102, ACK in request. 8 0016:DHCPS: 1:0xdcf11015bd3c, 192.168.1.103, ACK in request. 9 0016:DHCPS: 1:0xd85d4cc7b500, 192.168.1.101, ACK in request. 10 0016:DHCP client tx discover(. 11 0016:DHCP client read, totlen = 368(1048). 12 0016:DHCP client tx request. 13 0016:DHCP client read, totlen = 616(1048). 14 0017:DHCPC: Network config succeeded. 15 0019:DHCPS: 1:0x485929b1ed47, NAK in request. 16 0024:DHCPS: 1:0x485929b1ed47, NAK in request. 17 0024:DHCPS: 1:0x90cf15e4cfe0, 192.168.1.105, ACK in request. 18 0029:DHCPS: 1:0x485929b1ed47, 192.168.1.106, ACK in request. 19 1584:DHCPS: 1:0x485929b1ed47, 192.168.1.106, ACK in request. 20 1684:DHCPS: 1:0xf4ec3894aba7, 192.168.1.100, ACK in request. 21 2964:DHCPS: 1:0x984be1a09a6d, 192.168.1.104, ACK in request. Time = 2014-12-13 4:40:15 3382s H-Ver = WR340G v3 081540EF : S-Ver = 4.7.11 Build 101102 Rel.60376n L = 192.168.1.1 : M = 255.255.255.0 W1 = DHCP : W = 10.0.0.3 : M = 255.255.255.0 : G = 10.0.0.2 Free=2006, Busy=16, Bind=14, Inv=2/71, Bc=0/0, Dns=2192, cl=151, fc=0/0, sq=0/0 He pensado en comprar un nuevo Router, en especial un Modem Router TP Link WD8968, pero no estoy seguro de que un nuevo equipo pueda solucionar el problema de conectividad. Alguien sabe cual puede la causa del problema?
  11. Yo tengo una vecina que me reparte internet atravez de un cable ethernet que llega de su casa a mi casa y yo quisiera repartir wifi en mi casa a celulares y demas,solo tengo el TP-Link TD-W8901G y un pequeño cable de ethernet para conectar del router al pc,quiero saber si necesito comprar algo mas o con lo que tengo basta y como tendria q hacer
  12. Buenos días. Ante todo dar las gracias a este foro porque casi siempre me ha solventado dudas y marrones sin tener que llegar a escribir en él. No obstante en esta ocasión no consigo aclararme. Estoy en una oficina en la que tenemos un router TP-Link TL-WR740N que nos da wifi y LAN sin problema. La red wifi está oculta y con la clásica contraseña en plan a sangre. Queremos crear una red wifi para los clientes que nos visitan constantemente, que sí sea visible y con una contraseña más sencillita del tipo vivaelbetis ( ). La cuestión es clara: ¿Se podría hacer esto automáticamente con el router que ahora tenemos? ¿Habría que conectar a este router otro? ¿Cómo? Tenemos varios routers movistar, telefónica y vodafone en la oficina sin usar. Un saludo y gracias de antemano.
  13. Tengo cable ono 100M y el wifi funciona muy mal. He pensado desactivar el Wifi y poner un punto de acceso g/n/ac conectado por cable al router y donde pudiera habilitar horarios de conexion por mac (para evitar que los crios esten todo el dia conectados con el movil) ¿Cual me aconsejais? Un saludo
  14. Hola a todos!! Mi consulta es la siguiente, estoy pensando en ponerme movistar fusion TV. Alguien sabe que decodificador están poniendo ahora? este decodificador tiene Wifi para conectarse al router que te ponen ellos? y si tiene la wifi funciona bien?. He estado hablando con un comercial hoy mismo y me ha asegurado y reasegurado que viene con un plc para conectarlo al router y al deco ya incluido en la instalación. Pero me parece muy muy raro creo que me estaba vendiendo la moto. Alguien sabe algo? Gracias por todo!!
  15. hola soy de mexico y compre un TP LINK EXTENDER TL-WA830RE para amplificar la señal wifi de mi casa pero al intentar conectar de forma facil con los botones WPS no pasa nada no se conecta. despues probe la forma dificil y segui los pasos de conexion y cambie la ip de tp link ya que la de mi router provedor de internet es 192.168.1.254 PERO LA DEL TP LINK ES 192.168.0.254. y la que cambien es la de tp link por 192.168.1.254. pero aun asi no logro la conexion. tambien intente la conexion siguiendo los pasos del QUICK SETUP y de esta forma si consegui la conexion. me dice que si esta conectado y los leds de que si esta conectado estan encendidos pero al buscar alguna señal wifi de tp link no me aparece ninguna se desaparece y no regresa. !!!!!!AYUDA URGENTE!!!!!! !!PORFAVOR¡¡¡¡
  16. Buenos dias, soy nuevo en esto. Queria preguntar si este aparato: https://www.google.es/shopping/product/5929259575469240914?q=comprar+repetidor+wifi&safe=off&biw=1277&bih=611&bav=on.2,or.r_cp.r_qf.&bvm=bv.76477589,d.ZWU&ion=1&espv=2&tch=1&ech=1&psi=mYkqVJXxMoPWPNqEgNgP.1412073882675.9&sa=X&ei=qIsqVIeKHsLgsASV3YDoDA&ved=0CNIBEPMCMAk ¿podría funcionar con mi router CG3100dv3 (NETGEAR)? ¿y si no, que puedo hacer? Es que no estoy nada puesto en el tema y he intendado hacer WDS con el router pero no es facil y los riesgos son mayores que las ventajas (como inutilizar el router, si no se tiene idea). Un saludo y gracias desde ya.
  17. Buenas a todos. Esta mañana en la oficina nos han alertado de una posible intrusión en la red. Nos han dicho los responsables del servicio de informática que habían detectado un equipo sospecho conectado a la red o algo así. No lo recuerdo muy bien pues yo soy contable. La cuestión es que en la hora de la comida ha vuelto a salir el tema y un compañero ha preguntado que como mucho lo que pasaría es que la red iría algo más lenta por tener un ordenador más. Pero le han dicho que no, que ese es el menor de los problemas. Que un dispositivo no identificado en la red puede hasta robar información. No se, yo me he quedado un poco así pensando que estaban exagerando. El caso es que me he puesto a buscar sobre la problemática de que alguien se conecte a tu red y me he encontrado con un artículo que hasta cierto punto me ha puesto algo nervioso. En el artículo se dan algunas razones para cambiar la contraseña que viene por defecto en el router. Yo evidentemente uso la que ya venía. Es más cuando tengo que conectar un móvil nuevo o algo le doy la vuelta al router y miro ahí la clave. Pero después de leer me gustaría coger y cambiar la clave. He mirado el modelo de router y según parece es el Zyxel P2302. ¿Alguien me podría facilitar algo de información para realizar el cambio de clave en este router? Gracias.
  18. Buenos días Tengo una conexión a internet con un router de telefónica y quiero extender la señal a otras zonas más amplias para tener cobertura. He comprado este repetidor wifi: www.velleman.eu/downloads/6/wifir1a702.pdf El repetidor es muy sencillo de configurar: por cable accedo a la ip interna del repetidor, lo configuro en modo repetidor, me conecto al router de telefónica y extiendo la señal. Todo esto funciona correctamente si el SSID del router de telefónica y el SSID del repetidor son distintos: el portátil lo conecto al SSID del repetidor (veo la señal excelente), el repetido se conecta al router y desde ahí a internet. Si entro a la interfaz del repetidor veo la mac de mi portátil. El problema lo tengo si intento poner el mismo SSID en el repetidor que tiene el router (para que haga roaming, osea pueda moverme libremente y no tenga que pedir contraseña) . Si hago esto, entonces en el portátil veo la wifi de telefónica con señal excelente (entiendo que es la del repetidor), pero cuando conecto, parece como si me redireccionase a la wifi original del router de telefónica: dejo de tener internet (no coge bien el DHCP del router de telefónica) y la señal es muy baja. Si entro a la interfaz del repetidor, NO veo la mac de mi portátil. Entiendo que no es un problema de cifrado, ni de canal, ya que si el SSID es distinto, puedo conectar al repetidor y funciona correctamente. El problema lo tengo al asignar al repetidor el mismo SSID que en el router. ¿Alguien puede ayudarme? Gracias
  19. Buenas, hace unas semanas que tengo problemas con el internet, tanto por wifi como por cable. El router es el Comtred AR-5387 de Jazztel. Queria que me confirmarais la calidad de este router para saber si cambiarlo o si es por culpa de los vecinos que me roban el internet. Si cambio la clave del internet se auto-desactivara la que viene por defecto o es necesario ponerle un filtro mac? Muchas gracias por adelantado y disculpen mi ignorancia Se me olvidava, ahora mismo hay 4 personas conectadas a mi red aparte de yo. Puedo saber lo que estan gastando porque con lo mal que me va esto tiene pinta de que esten descargando o algo.
  20. Buenas noches, Necesito alguna ayuda porque no puedo acceder a configurar un repetidor wifi de ninguna manera que se me ocurra. Cuento lo sucedido: Tras varios intentos fallidos de conexión como repetidor wifi a una red, busqué tutoriales y me percaté de que me faltaba una pantalla en el proceso de configuración, así que decidí cambiar el firmware del dispositivo. Tras el upgrade, no se puede encontrar la señal por wifi y, si lo conecto por ethernet, sólo veo que la IP es 169.254.146.138, responde a PING, pero nada más. No puedo acceder por web a la configuración del dispositivo y no sé como revertir o cambiar firmware. Pido algo de ayuda en este tema, algún tipo de comando o medio para poder modificar firmware. Gracias PD: sin cable de ethernet conectado, sólo se enciende luz roja del dispositivo. Las de señal wifi y WPS están apagadas.
  21. Hola a todos, pregunto aquí después de haberlo intentado muchísimas veces y de formas distintas pero ya desisto y prefiero que vosotros que sabéis del tema me digáis si es posible no. Explicaré mi situación, yo tengo internet en la oficina que está a unos 200-300m de mi casa, para no tener dos internet's (la crisis...) tengo una antena wifi de largo alcance en la parte de arriba de la casa, con la cual llego perfectamente a la oficina y cojo esa señal sin problemas. El problema es que mi ordenador si coge la señal con la máxima calidad, pero mi móvil o otros dispositivos que tengo por casa ni siquiera reciben la señal, por lo tanto no puedo ni intentar acceder a ella, simplemente no me sale. Mi idea era usar un router el (speedtouch 585 v6) para compartir la señal que yo recibo wifi. Descarto el uso de WDS, puesto que el otro router es un Zyxel que no lo permite, y además de eso desde el router tampoco captaría la señal de la oficina. Y tampoco quiero hacer uso de programas como connectify o etc.. Entonces querría hacer algo asi: Tarjeta Wifi (conectada a mi red)--> manda la señal a el Router Speed Touch ----> El router Speed Touch la retransmite via WiFi. He leído sobre el uso de "conexión compartida" en windows7, o la conexión puente. Pero no se cual me puede servir probé con ambos pero no consigo terminar de hacerlo funcionar. Gracias por adelantado.
  22. Hola. Quería pedir ayuda a los sabios del foro, a ver si me orientan sobre como configurar dos routers para que uno repita el wifi del primario. el principal es un Comtrend VR 3025u y el secundario sería un comtrend CT 5365. Quiero que se repita wireless (sin conectar un cable entre routers) he buscado mucho y leído y no soy capaz de hacerlo funcionar. Como mucho he conseguido ver que la red se amplifica pero al conectar se quedan los dispositivos esperando ip y no conectan, así que no se si era operativa la red. Si alguien pudiese describirme el proceso que tengo que seguir se lo agradecería mucho. Un saludo.
  23. Hola buenas, voy a ir a un edificio público que posee puertos de ethernet individuales para conectar el portátil, pero prohiben el uso de routers wifi conectados a ese puerto debido a problemas de interferencia entre los más de 100 routers que hay allí. Mi pregunta es, puedo conectar mi router wifi al puerto ethernet para abastecerme de mi wifi sin que ellos puedan ver que efectivamente hay un router en ese puerto y no un solo ordenador navegando con internet por cable? Puedo usar un switch o algo, además de lógicamente ocultar el SSID? He leído que suelen pillar los routers, supongo que desde el servidor central pueden ver qué tipo de aparato consume tráfico en cada puerto de ethernet, hay alguna manera de ocultar para ellos que tengo un router conectado?
  24. Hola. Os cuento la locura que quiero hacer. Anteriormente tenia internet con jazztel en mi negocio, que está a unos 50 metros de mi casa. Desde mi casa cogia señal wifi de mi negocio a traves de dos router comtrend, enlazados, uno en mi negocio y el otro en mi casa... y tenia que ser así por que con un solo router, el de mi negocio, no llegaba la señal Wifi a mi casa... espero que me vayais entendiendo. Y de esta manera tenia internet en mi negocio y en mi casa perfectamente. Ahora he cambiado de compañia de jazztel a Orange con el router livebox. Y lo que quiero hacer es que vuelva a funcionar como antes, es decir, no hay alguna forma de conectar el livebox al primer comtrend (en mi negocio) y de este al segundo comtrend ( en mi casa) para volver a recibir la señal wifi en mi casa y así poder tener internet en los dos lugares otra vez??? Este seria el esquema de antes: De Pc de mi negocio a Router Comtrend de mi negocio, de Router Comtrend de mi negocio a Router Comtrend de mi casa a unos 50 metros, de Router Comtrend de mi casa a Pc de mi casa = Internet en los dos lugares. Y este sería el que pretendo ahora: De Pc de mi negocio a Router Livebox de mi negocio, de Router Livebox de mi negocio a Router Comtrend de mi negocio, de Router Comtrend de mi negocio a Router Comtrend de mi casa a unos 50 metros, de Router Comtrend de mi casa a Pc de mi casa = Internet en los dos lugares. Espero que dentro de este tremendo lio, hallais entendido todo. Esta locura es posible??? de ser posible, como debo hacerlo??? que y como tengo que configurar??? Gracias de antemano y saludos...
  25. Hola a todos Por si le sirve a alguien yo tenia problemas de lentitud hasta que descubrí que el boton con el circulo y la hoja dibujados sirve para que el router entre en modo ahorro de energia. Consume meno,s pero el WiFi tiene menos potencia y va mas lento. Al volver a darle se pone en modo normal y ya me va bien. El portátil también tenia una función de ahorro por lo que los testa me van mas rápidos al conectarlo a la corriente electrica. Espero que os sea de ayuda
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.