Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas 'Wifi'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 111 resultados

  1. hola a todos! quisiera ayuda para solucionar este problema: he comprado el repetidor range extender tp link wa850 re y resulta que lo he configurado mediante wifi y de igual manera mediante el cable ethernet, una vez que doy click en finalizar todo funciona de maravilla pero al cabo de algunos segundos el modem de internet se apaga y se vuelve a prender solo y no para de hacerlo, espero que alguien pueda ayudarme a solucionar este problema
  2. Esto es un aviso para todos los clientes de Movistar, tanto para los que esten pensando en darse de Alta como los que esten esperando darse de Baja. Para los nuevos clientes informarles que las ofertas en las que ponen Router Gratis no es cierta. *Movistar Fusión TV Contigo http://www.movistar.es/particulares/ficha/res-fusion-contigo-10?paramPestania=espec&posicionScroll=631 Sobre todo abrir las pestaña Especificaciones--Equipamiento en las que nos aparece: Router WiFi Gratis en alquiler 802.11n, 802.11g según disponibilidad En la pestaña soporte leeros muy bien y con lupa las Condiciones de los tres contratos, ese contrato prevalece a la oferta ofrecida a la que te has suscrito. *Ofertas Adsl y Fibra Óptica http://www.movistar.es/particulares/internet/adsl-fibra-optica/ Es las tres ofertas nos aparece el Router Wifi GRATIS Y en las pestañas Especificaciones--Equipamiento en los dos primeros nos aparece: Router WiFi Gratis en alquiler 802.11n, 802.11g según disponibilidad En la pestaña soporte leeros muy bien y con lupa las Condiciones de los cinco contratos, sobre todo el de CONDICIONES GENERALES DEL SERVICIO DE ALQUILER DEL MÓDEM/ROUTER PARA SERVICIOS DE BANDA ANCHA y cláusulas del punto 7: 7.2 Obligaciones del Cliente respecto al Módem/Router alquilado. El Cliente asume las siguientes obligaciones: a) Desde el momento de la entrega del Módem/Router, la responsabilidad del buen uso y correcta manipulación del equipo alquilado, propiedad de MOVISTAR. Será responsable igualmente del deterioro o pérdida de los terminales alquilados, salvo que pruebe que estos hechos se han producido sin culpa por su parte. Comunicar de inmediato a MOVISTAR cualquier novedad dañosa, así como cualquier reclamación, acción, demanda o embargo que se produzca en relación con los terminales que tiene alquilados. Asimismo, deberá manifestar que la titularidad de los terminales corresponde a MOVISTAR frente a los terceros que pretendan embargarles o entablar cualquier acción, demanda o reclamación sobre su propiedad o posesión. c) A la finalización del presente contrato, por cualesquiera de las causas contempladas en la Cláusula 13.1, el CLIENTE se obliga a devolver el Módem/Router asociado al Servicio dentro de los quince días naturales siguientes a la resolución del Contrato, de acuerdo con el procedimiento que se le indicará llamando al 1004 o al 900101010 de Respuesta Profesional. En caso de que el Cliente no proceda a la devolución del Módem /Router en el plazo indicado o en caso de que el Módem/Router presentara algún tipo de avería o desperfecto que exceda del solo efecto del uso, faltare alguno de sus componentes o no se ajustare enteramente al modelo provisto por MOVISTAR, ésta facturará en concepto de penalización al cliente el precio correspondiente a dicho Módem/Router, considerando su antigüedad. Para los que esten esperando para darse de baja: No os olvideis de devolver el Router antes de los quince días posteriores a vuestra baja o al cabo de dos meses os llevareis la desagradable sorpresa del cargo de una factura de Movistar por Servicios-Conceptos ocasionales-Router (incumplimiento de las condiciones de devolución). Para hacer dicha devolución llamad al famoso 1004 pedid vuestro número de baja. Con ese número y vuestro router id a la tienda más próxima, entregadlo y pedir el recibo con el código de entrega. Después teneis que volver a llamar al 1004 y darles ese código de entrega. Un consejo más cuando llameis al 1004 para dar el código de la entrega del router Grabad la llamada ya que con tantos operarios se pierde TODO Recordad, ROUTER WIFI GRATIS ..........NOOOO Alquiler de router sin coste ............SIIIIIIII pero no olvideis devolverlo antes de quince dias de cursar la baja en Movistar Aquí os dejo el enlace a todas las condiciones para que les paseis un repaso por si acaso se les ocurre aplicaros algún contrato aparte de los que no estan incluidos en las ofertas (lo más seguro) http://www.movistar.es/particulares/atencion-cliente/todos-los-contratos/fijo/ficha-descargas/telefonia-fija
  3. Hola gente!! buenas! tengo una inquietud y es tema laboral también, quiero saber si se puede replicar la señal de un repetidor. ya que tengo un router, un repetidor y quisiera poner un repetidor mas lejos. espero que me puedan responder!! muchas gracias.
  4. Hola, tengo un problema que no soy capaz a solucionar de ninguna manera os lo intentare explica con los maximos detalles posibles. Tengo un dongle wifi llamado xk3y que se conecta al router mediante la wifi que lo unico que hace es crear una especie de servidor web accesible a traves de la red local. Lo que pasa es que al intentar acceder a el a traves del cable accedo perfectamente y sin ningun problema pero al intentarlo desde la red wifi con un movil portail... no me encuentra dicha ip es como si no estuviese conectado al router ya que le hago ping para comprobarlo y es como si no existera. Por lo tanto me hace pensar que es problema del router. Tambien me hace pensar que es problema del router casi seguro porque creando un acceso wifi en el portatil y al conectar el dongle wifi y el movil a dicho acceso soy capaz de acceder desde el portatil y desde el movil a la ip. Adjunto Todas las configuraciones del router que pueden ser utiles para solucionarlo. Las subo en un archivo rar que pesan demasiado y no me deja subirlas todas. Por si no os fiasis https://www.virustotal.com/en/file/3ef125c6e185d5bdac6270dad08f3bd3e4fbe248276a19426253cb1e2f6a1242/analysis/1395800154/ Por cierto mi router es el Thomson twg870. Enlace fotos: http://www10.zippyshare.com/v/57460209/file.html Gracias.
  5. Buenas... En nuestra oficina tenemos un Comtrend Gigabit de Movistar (fibra) que da la opción de crear hasta 3 redes wifi para invitados (Guest). Nuestra idea es poder ofrecer a nuestros clientes acceso a internet solo para navegar, pero si uno trae su portátil, que no pueda ver las carpetas compartidas de nuestros equipos, impresoras, etc... He visto que existe una opción llamada "Client Isolation" que puede activarse para cada SSID, pero aunque las activo, se siguen viendo los PCs y las impresoras en la red local. ¿Esta opción no tiene nada que ver con esto y me estoy confundiendo? Accediendo mediante una Wifi para invitados desde un portátil, para hacer las pruebas, seguimos viendo los demás PCs como si esa opción no sirviera para nada. ¿Alguien puede decirme si se hace así, o si hay que hacer algo más? Gracias! Luis
  6. Buenas , Tengo un Router Zyxel p660hw-d1 sin utilizar , y queria ponerlo en el salon para que me aumente la señal del router principal que tengo en la planta de arriba y me llega muy poca señal. Puedo hacer eso? En caso afirmativo , podeis ayudarme? Gracias
  7. Hola buenas, hace unos días estaba haciendo un esquema sobre como montar la red en mi casa , compre los dispositivos y os comento, La situacion es bastante especial. No estoy conectando el PLC al router por que no lo tengo, Cojo Internet por wifi de mi vecino "Pagandole" y utilizo un puente entre la tarjeta de red inalambrica y la local. Y bueno La cosa es que me ha funcionado... no se como pero por un dia estuvo funcionando, hasta que se apagaron los ordenadores y al otro dia ya nada de nada.. He estado haciendo pruebas y la conexión va de lujo, he creado una red LAN y puedo compartir archivos, documentos y demás pollas, pero el internet solo llega al primero, el segundo no consigue coger nada. Hay alguna clase de configuración que tenga que hacer en las conexiones de red para hacer que ademas de datos locales también pase el internet? De antebrazo os doy las gracias.
  8. Hola, Me gustaria comentaros los problemas que estoy teniendo para que funciones un repetidor range extender tp-link, modelo tl-wa850RE, concretamente este: Estoy intentando hacerlo funcionar con un router tambien tp-link modelo TD-W8961ND Siguiendo la configuración facil y rapida del range extender, he conseguido que el aparato repita la señal del router adecuadamente, pero veo que tengo un problema con los aparatos que se concetan: si estos se conectan cerca del router principal todo funciona bien, pero si lo hacen cogiendo la señal del range extender los aparatos se conectan a la red, pero no navegan ( no indican conectividad limitada, pero no consiguen navegar). La ip del router principal es 192.168.1.1 el range extender, al configurarlo coge como ip por defecto 192.168.0.254 , por lo que he leido, es necesario asignarle una ip dentro del rango del router, por lo que luego cambio en la configuración a ip fija y le asigno 192.168.1.254 ( no se si esto es correcto o seria mejor cambiar la ip del router principal a 192.168.0.1 tambien he probado a desactivar el dhcp del range extender, pero tampoco funciona. La verdad es que estoy bastante liado porque no tengo mucha idea de esto y la verdad es que pense que siendo los dos artilujios de la misma marca, todo seria más facil. Gracias de antemano si alguien me puede ayudar. Si necesitais algun dato más, os lo doy.
  9. Hola, Desde hace unos dias el router no me funciona bien. Todo empezó un dia que se tanto por wifi como por cable se me desconectaba de internet de vez en cuando y si no reiniciaba no volvia, pero sólo estaba estable unos minutos, en vodafone me lo miraron todo y determinaron que era el router. Me compré otro router y me sigue pasando los mismo . El router se conecta bien a internet porque en la administración del router hago la prueba y bien, pero ni el pc ni el movil se me conecta al wifi, y si conecto el pc por cable tampoco. ¿Puede que se corte la señal en momentos determiandos y se me joda el router? ¿Un virus? En el ordenador no hay, como no este en el router (que no se si es posible)El único cambio que he hecho de cuando me iba bien a ahora es con el antivirus, tenia el avast gratuito y lo pasé al de pago, al internet security. Tambien tengo un media playr conectado por wifi al router y al ordenador , y también he perdido la conexión. No se, estoy perdido...A ver si a alguien se le ocurre algo. Gracias
  10. Hola, después de muchos problemas y no saber qué mas hacer he decidido exponer mi problema para que los que sabéis del tema me podáis ayudar. Actualmente tengo adsl 20mb de Jazztel (no llega nada mejor a casa) con un router comtrend ar-5387un El router se encuentra en la planta de arriba (ver esquema) y la señal wifi prácticamente no llega a la planta de abajo. Hasta hace poco no habíamos tenido problema en la de arriba porque usábamos portátiles y la señal era buena en todas las habitaciones ( -50dBm en el pc más lejano en la planta de arriba visto en inssider). El otro día nos trajeron unos sobremesa con la tarjeta de red tp link wdn4800, en teoría la tarjeta es bastante decente y debería tener buena señal, pero al ser sobremesa, estar en el suelo al lado de patas de hierro de las mesas etc PC2 y PC3 (los sobremesa) ahora tienen una señal que oscila entre -70dBm y -80dBm Prácticamente internet va mucho más lento que en los portátiles y se corta de vez en cuando. Hemos intentado mover un poco las antenas de las tarjetas de red así como del router y no hay manera de mejorar la señal notablemente. Por tanto nos hemos planteado comprar un repetidor o un nuevo router o ambos o cualquier otro aparato que nos digáis que haga falta para poder conseguir: - Señales decentes en PC2 y PC3 - Cobertura wifi en la planta de abajo Qué recomendáis que hagamos? A ser posible nos gustaría la solución más barata, no tener que gastarnos un pastizal tampoco ... Las tomas telefónicas están una donde el router y otra en la planta de abajo (esquina inferior izquierda). Aquí os adjunto el esquema de la casa: Muchas gracias de antemano!
  11. ¿Por que al configurar un Router, aparece IP Duplicada en los equipos de donde me conecte? Es uno de los inconvenientes más comunes que se presentan al desconocer en parte como funcionan los Server DHCP, que según Wikipedia: "DHCP (sigla en inglés de Dynamic Host Configuration Protocol, en español «protocolo de configuración dinámica de host») es un protocolo de red que permite a los clientes de una red IP obtener sus parámetros de configuración automáticamente. Se trata de un protocolo de tipo cliente/servidor en el que generalmente un servidor posee una lista de direcciones IP dinámicas y las va asignando a los clientes conforme éstas van estando libres, sabiendo en todo momento quién ha estado en posesión de esa IP, cuánto tiempo la ha tenido y a quién se la ha asignado después." Fuente: http://es.wikipedia.org/wiki/Dynamic_Host_Configuration_Protocol En los dispositivos que administran las redes, el DHCP se usa para darle un direccionamiento IP a cada equipo que se conecte a éstos, sea cableada o inalábricamente. En ese orden de ideas, si conectamos el Modem que nos provee internet al Router inalámbrico es importante saber cuál es el direccionamiento que está asignando cada uno de estos dispositivos, para que precisamente no se presente ese conflicto. Ej: A. Tenemos el Modem Marca X con DHCP Activado direccionamiento en el rango 192.168.1.100 al 192.168.1.200 B: Tenemos el Router Marca Y con DHCP Activado direccionamiento en el rango 192.168.1.100 al 192.168.1.200 Poseemos entonces un problema de direccionamiento duplicado, puesto que cada dispositivo tiene idéntico rango de DHCP. A parte de eso por lo general los dispositivos tienen la IP de administracion en .1, en este caso 192.168.1.1 ambos; resultando en otro inconveniente y es que los equipos que se conecten a una u otra red al tratar de ingresar a esa IP algunas veces entrararán a uno o al otro, por la duplicidad ya mencionada. En ese caso se pueden tomar varias decisiones. 1. Si no se necesita acceder a la LAN que el modem este ya generando, se procede a cambiar el direccionamiento del Router por ejemplo a 192.168.5.100 al 192.168.5.200, de esa manera cada dispositivo asignara IP a cada equipo de manera independiente sin posibilidad de repetición. 2. Si en caso contrario, se necesita acceder a la LAN o direccionamiento existente del Modem proveedor de servicios, se procedería a desactivar el DHCP Server del Router y ponerle IP Fija de administración dentro del rango en que el Modem este direccionando. EJ: - Modem X - DHCP Enabled - Rango 192.168.1.100 al 192.168.1.200 - IP Para administración 192.168.1.1 - Router Y- DHCP Disabled - IP Para administración 192.168.1.2 De esta manera se podrá acceder a ambos dispositivos, aparte tener acceso a los recursos o equipos compartidos bajo la LAN del Modem. Otra opción es poner el DHCP del Router en Modo Cliente, en ese caso la IP que obtenga del Modem será siempre diferente, haciendo en muchas ocasiones difícil el ingreso a la administración por no saber cual es la IP que se asignó.
  12. Hola Desde hace pocos días dispongo de un router Comtrend AR-5387un proporcionado por Jazztel. Los datos del router son los siguientes: Board ID: 96328A-1441N1 Build Timestamp: 110913_1145 Software Version: A731-410JAZ-C04_R02.A2pD035g.d23i Bootloader (CFE) Version: 1.0.37-110.11-2 DSL PHY and Driver Version: A2pD035g.d23i Wireless Driver Version: 5.100.123.0.cpe4.10L02.2 La configuración que estoy intentando completar es la de disponer de dos redes WiFi en redes independientes. Para hacer esto en la sección Advanced Setup -> Interface Grouping he creado un nuevo grupo incluyendo únicamente en el mismo el interfaz wl0_Guest1 e indicando como puerta de enlace la misma que en el grupo "Default" ppp0.1, quedando tal que así: Group Name WAN Interface LAN Interfaces Default ppp0.1 eth0 eth1 eth2 eth3 wlan0 wl0_Guest2 wl0_Guest3 Default2 ppp0.1 wl0_Guest1 Luego en la configuración avanzada de LAN, defino los datos de las dos redes (Default=br0 e Default2=br1) sin problema y en Wireless pongo los datos de las dos redes (WIFI1=wlan0 y WIFI2=wl0_Guest1) Al final lo que tengo es: WIFI1 (interfaz wlan0): 192.168.1.0/24 - IP del router y gateway: 192.168.1.1 (interfaz br0) WIFI2 (interfaz wl0_Guest1): 192.168.2.0/24 - IP del router y gateway: 192.168.1.2 (interfaz br1) En la WIFI1 todo funciona perfecto, pero en WIFI2 no consigo llegar a Internet, ni tampoco consigo conectar con 192.168.1.2. Lo curioso del caso es que desde WIFI1(192.168.1.0/24) si que consigo llegar al interfaz br1 - 192.168.1.2 El caso es que creo que me falta algo con alguna ruta estática o con el firewall de las redes LAN (el llegar desde WIFI1 a br1, pero no desde WIFI2 me ha descolocado bastante) he hecho varias pruebas pero no consigo dar con la tecla. ¿alguna idea? ¿alguien ha intentado una configuración así (2 wifis en redes independientes) con este router? ¿intento hacer un imposible? Salu2 y muchas gracias!!!
  13. Notaba que el wifi de ono (cable, 50+15Mb) tenia cortes, pero cuando lo he notado mas ha sido el otro dia al comprar un nuevo portatil, con este se notan muchisimo los cortes o microcortes, debe depender de la propia tarjeta wifi de cada pc, del driver que usa, de la configuracion, etc. El caso es que he tenido que llamar un monton de veces a ONO y ellos decian que seria por el pc, el caso es que me ha costando varias horas de pruebas y cabreos, seguro que es cierto que el pc es en algo culplable, creo que el driver que trae no "aguanta" los cortes o no se recupera auto y rapido de ellos, pero tal como pensaba la culpa real era de ONO. Tras llamar a ONO y directamente al tecnico que vino (gracias) compruebo que el wifi anda mucho mejor o bien. Nadie de ono me dice nada, no asumen nada, pero he notado que han cambiado algo del router, o lo han configurado con alguna herramienta que los usuarios no tenemos, o le han actualizado, lo que sea, pero ahora funciona mucho mejor o bien. Por lo que se (que ellos no lo dicen claramente) han hecho tres cosas: cambiar mi instalacion de "central" o de "servidor". Parece ser que si estas junto con otros muchos miles de usuarios pues te repartes lo malo, toda la pinta es que me han puesto en un "sitio" con mas holgura, ahora los tests dicen velocidad como la contratada y un ping muy bajo (50 Mb, 5 Mb, 8 ms). cambiar los "microfiltros" o lo que sea que hay en el edificio configurar el router para que el wifi vaya mejor y no tenga microcortes Lo digo para que sepais lo que hacer en casos semejantes. Como siempre lo peor de estas compañias es el soporte, solo lo tienes bueno si das con un buen profesional o si eres muuuy pesado y pierdes mucho tu tiempo.
  14. Hola, busco ayuda para solucionar los problemas que tengo con la telefonía VoIP de Orange (antiguamente Yacom). El problema es que me funciona perfectamente durante 24-48 horas y de repente me da error de registro en el servidor SIP, con lo que deja de funcionar el teléfono VOIP y sigue funcionando en los teléfonos conectados al router ADSL de la compañía. Procedo a explicar la instalación y configuración de los distintos routers y teléfonos. Vivo en una masía con una extension de 70 anegadas, en ella tengo la vivienda principal (CASA1), en la cual tengo contratado el ADSL+LLamadas de Yacom (ahora Orange), y a 100 metros o mas tengo una casita (CASA2) que hace la función de garaje, trastero y un lugar de entretenimiento donde realizo mis distintos hobbies, radioaficionado, informática, lectura, cine, recreo, etc. En la CASA1, tengo el Router+ADSL SMC7908A-ISP de Yacom, conectado a el por cable UTP tengo el Router ADSL+ TP-Link TD-W8970 ( http://www.tp-link.es/products/details/?categoryid=219&model=TD-W8970 ) en modo Bridge. A este ultimo tengo conectada una antena exterior de rejilla de 20dbi la cual me transmite via WIFI a la CASA2. En la CASA2 tengo el router Linksys WRT54GS v6 flasheado con el firmaware DD-WRT y funcionando como Bridge Repetier (Repetidor puente) del TP-Link TD-W8970 de la CASA1 , el cual recibe la señal inalámbrica con otra antena exterior de rejilla de 20dbi. A este aparato tengo conectado por cable UTP el Teléfono VOIP Siemens Gigaset 590IP ( http://www.onedirect.es/productos/siemens/siemens-gigaset-c590-ip )configurado con los datos de Orange, SIP, usuario, contraseña, etc. El acceso a internet es muy aceptable, funciona muy bien. Conecto un ordenador, una tablet, la television Smart TV, teléfonos móviles, etc. Pero el problema lo tengo con la telefonia VOIP. Esta funciona durante 24 o 48 horas perfectamente, llamo y recibo llamadas con una calidad excelente, pero pasado esas horas el teléfono Siemens Gigaset 590IP me dice "registro erroneo con servidor SIP). Entonces unas veces solo me deja llamar pero no recibo llamadas y otras no me deja ni llamar ni recibir llamadas. He probado a quitar el Router ADSL+ SMC7908A-ISP de Yacom y poner el Router ADSL+ TP-Link TD-W8970 en modo router ADSL directamente, pero de esta forma el fallo VOIP me lo da antes, aunque funciona unas horas bien. Los de servicio técnico de Orange me dicen que el teléfono solo puede funcionar conectado a la roseta del Router+ADSL SMC7908A-ISP de Yacom, que mi conexión con ellos es DHCP, tienen asignada la MAC y numero de serie del router a la VOIP y que es imposible que funcione de otra forma. ¿Pero porque me funciona bien esas horas? Si esto de que tienen la MAC asignada es así, ¿hay forma de ponerle esa MAC a los otros aparatos?. La verdad es que no encuentro solución y he decidido recurrir a vosotros, mis conocimientos no llegan a mas. Espero que podáis ayudarme. Muchas gracias por vuestra atención y perdón por las molestias.
  15. Buenas, por favor si algun experto me puede ayudar quisiera saber por que mi telefono huawei y210 no logra conectarse a internet, conecta con la red wifi de mi modem huawei hg520b coje el ip automaticamente me sale conexion perfecta pero no puedo ingresar a internet. Mi celular tiene android 2.3.6 Tengo un pc de escritorio con win7 conectado al modem por cable y una laptop con win7 conectada por wifi; los dos conectan perfectamente a internet. He intentado usar una ip estatica, usar filtro de mac registrando mi mac en el modem, configurar el wifi libre pero no me ha funcionado nada. Si alguien me responde gracias de antemano.
  16. Buenas, el caso que os comento es un poco raro. Tengo un PLC en el salón en la planta de abajo y otro en mi habitación en la planta de arriba. Los dos están conectados directamente a la pared sin regletas ni nada. La cosa es que algún día me da los 65mbs que tengo contratados con Ono y otros días como me está pasando esta semana me da mucho menos (entre 15 y 30mbs). ¿Sabeis por que puede pasar esto?¿Por aparatos electricos que se conecten o algo?¿Tiene alguna explicación lógica? El router que tengo es un Netgear G3100D y está todo bien configurado en el. Conectando directamente por cable al router obtengo los 65mbs. Un saludo.
  17. Saludos amigos, por favor si alguien puediera ayudareme como configurar un AP/Router Loopcom LP-8386 en modo cliente.. Me he reventado la cabeza tratando de hacerlo y no he logrado. Agradeciendo de antemano su colaboracion y comentarios.
  18. Hola muy buenas! Inicio un nuevo tema para ver si me podéis ayudar. Estoy configurando un punto de acceso, ya que mi casa tiene 2 plantas y no me llega muy alta la señal de wifi. Lo que ocurre que el punto de acceso sólo me permite poner una clave web. El punto de acceso es el tp-link tl-wa500g. Mi router zyXeL 650hw de telefónica con el firmware 3.10L.02.A2pB025c8.d21j. A la hora de intentar cambiar la clave no me deja ni cambiar el SSID, ni el tipo de clave, ni la clave NADA. aquí adjunto una foto para que veáis como sale. Lo que me he ido informando por ahí es que el router está protegido y que para cambiar la clave tienes que acceder a la web de movistar en la cuenta que te dan para cambiar ahí la configuración. Pero supongo que se tiene que poder... O eso creo, supongo que tendré que actualizar el firmware para que se quite esa protección que viene preestablecida de movistar. Un saludo!!! Y gracias de antemano por leerme!
  19. Hola agradeceria que si alguno de vosotros conoce EN PROFUNDIDAD el sistema WDS de enlace inalámbrico entre varios routers para aumentar la cobertura wifi, me proporciones información para aprender. me ocurren cosas muy raras, comentadas en otro hilo, y necesito aprender y comprender gracias
  20. Hola a todos! disculpen la molestia, pero queria ver si alguien puede darme una mano. Tengo planeado poner una camara IP (una sola) preferentmente Wifi, aunque puede ser cableada tambien porque el espacio a cubrir es muy pequeño. Pero mi idea es saber si hay forma de grabar en alguna cuenta de dropbox (por ejemplo) para asi no tener que utilizar un CPU, siendo que la camara es solo para monitoreo. Alguno de uds podria darme una pista de como hacerlo? Desde ya muchas gracias! Saludos.
  21. ¡Hola! A unos 8 metros de mi habitación está el módem Cisco que te dan contratando Ono. Yo, hasta hace un mes para tener acceso a Internet usaba un Approx! y me iba genial de intensidad/velocidad, qué sé yo. Pero de un día a otro la señal se iba y venía. Limpié mi ordenador a saco, antivirus, antispyware, ¡incluso quité programas y dejé el ordenador con más espacio!; yo qué sé, por si acaso... Seguía igual así que deducí que era problema del Approx! que usaba (ya que ni mi hermano había hecho nada distinto con el módem desde su habitación, ni... hubo nada raro; además que se me había caído un par de veces al suelo xD) Me fuí a comprar el Conceptronic y apenas me llega señal, y representa que es igual o mejor que el que ya tenía. He reiniciado el módem, apagado-encendido el PC, cambiádo de puerto USB el adaptador, ¡qué sé yo! ¡de todo! y nada... ahora estoy con el Approx! pero... es eso, la conexión se me va. ¿Alguien podría decirme a qué podría ser debido que no me llegue apenas señal? ¿Qué más podría hacer? ¡Llevo un mes peleándome con él! Y en la tienda sudan de mi cara, me dicen que me mandan a un técnico pero por uno 50 pavos... ¡están flipando! ¡Gracias por vuestra atención!
  22. Hola podriáis recomendarme un router ADSL con wifi G ó N que implemente WDS y que además funcione bien?. Mi intención sería comprar dos iguales, a tenor de lo que he leído respecto de WDS. Mi comtrend CT536+ principal hace cosas raras desde hace unas semanas y o bien se corta la conexión o bien va muy lenta. En el router advierto cosas extrañas que he explicado en otro hilo ( ) pidiendo una interpretación. Aquí sólo pido que me recomendéis un router. saludos
  23. Hola chicos, soy nuevo en este foro, y quisiera pedirles ayuda urgentes. Lo que pasa es que tengo un router arris tm502g, que controla el telefono y la conexión lan, y el otro dia mi mama llego con un router huawei echolife HG520g, el cual tiene wifi, lo que quiero yo es ver si hay alguna manera de conectar este huawei al arris, y asi poder dar wifi a mi casa, la cual esta muy necesitada de esta. Les agradeceria muuchisimo su ayuda ^^
  24. Entra a la configuración tcp ip de tu tarjeta de red: quita automático y selecciona manual. coloca 10.0.0.1 luego mascara 255.255.255.0 y el siguiente 10.0.0.2. dale aceptar y entra al navegador y colocas 10.0.0.2 login admin y pass: c@ntv2000 z ahi puedes configurarlo. luego para navegar debes volver a colocarlo con tomar los datos automáticamente. en el cd de cantv aba están los manuales del router. Leelos..... Espero Que les Aya Servido Deja Tu Comentario Si te fue de ayuda. Venezolano
  25. Buenos dias: tengo un router zyxel p-870 al que he conectado un equipo dandole una ip privada y abriento un puerto en el router para tener acceso a dicho equipo. Pues el problema que tengo es que no puedo acceder a dicho equipo llamando a mi "ip publica:puerto" si estoy conectado a la red via WIFI o cable sin embargo si puedo acceder desde fuera de la intranet por ejemplo a traves de un movil con 3G o desde otro equipo con conexion a interner fuera de esa red Esto no me pasaba con el router P660 ¿alguien tiene conocimiento de por que pasa esto? ¿hay alguna solucion? Gracias.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.