Ir al contenido

Buscar en la comunidad

Mostrando resultados para las etiquetas '2 ROUTER'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • ADSL y Fibra
    • Fibra óptica y Cable
    • ADSL, ADSL2+ y VDSL
  • Operadoras
    • Jazztel
    • Movistar
    • ONO
    • Orange
    • Pepephone
    • Vodafone
    • Yoigo
    • Otros Proveedores
    • Bajas y Reclamaciones
  • Redes
    • Redes en general
    • Redes inalámbricas
    • Hardware-Redes
    • Puertos
    • Internet Móvil 4G
    • Voz sobre IP (VoIP)
    • Consolas
    • Vuestros documentos
  • Routers Fibra y ADSL
    • Routers Fibra
    • Otros Routers
    • Routers de más de 5 años
    • Módems ADSL USB
  • Proyectos / Desarrollos
    • 3Com 11g + Firmware Linux
    • ResetADSL
  • Software
    • GNU/Linux
    • p2p
    • Programas en general
    • Seguridad
    • Telefonía móvil
    • Sistemas Operativos
    • Tweaks
  • Chat y Web
    • Noticias
    • #Adsl_Ayuda
    • Problemas y sugerencias
  • Gayofulandia
    • Compra - Venta
    • Hardware
    • La taberna del navegante

Categorías

  • Manuales
    • Antiguos varios
  • Firmwares
    • 3Com 3CRWDR100Y72
    • 3Com Wireless 11g
    • 3Com 812
    • Alcatel SpeedTouch
    • Alcatel SpeedTouch 585
    • Cisco 827
    • Comtrend 500
    • Comtrend 536 +
    • Conceptronic C54APRA
    • D-Link 604T
    • Inventel DV4210-WS Livebox
    • Linksys BEFSR41
    • Linksys WAG54G
    • Linksys WAG54g v2
    • Nokia M1112
    • Sagem Fast 1200
    • Sagem Fast 1500
    • SMC 7804 WBRA
    • Speed Stream 5660
    • SpeedTouch 530
    • Thomson 510
    • Thomson 580
    • US Robotics 8054
    • US Robotics 9003
    • US Robotics 9105
    • Xavi 7768 Wireless
    • Xavi Wireless
    • Zyxel P660HW-D1
    • Zyxel Prestige 643
    • Zyxel Prestige 650HW
    • Otros
  • Drivers
  • Aplicaciones
  • Documentación

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Google+


Facebook


Skype


Tú Web


Intereses


Población

Encontrado 1 resultado

  1. Buenos dias, Tengo un problema que no se como puedo solucionar, a ver si alguien me puede iluminar e indicarme que pruebas puedo hacer. Tengo una red con 2 ADSL, los equipos tienen una puerta de enlace diferente para balancear la conexión. Ambos routers están conectados a un switch. El problema que tengo es que varias veces al día el router 2 falla y no puedo salir a internet a traves de él. Hasta ayer lo solucionaba reiniciando el router. Con lo que llamé a telefónica para que me lo sustituyeran. Cuando viene el técnico me dice que el router funciona perfectamente y que es culpa de tener 2 routers conectados a un switch, que el problema es de mi red. Que cuando tenga este problema que desconecte otro router (router 1) y se solucionará. Trate al tecnico de loco pero cual fué mi sorpresa cuando comprobe que tiene razón. al desconectar el router 1 los pc que tienen como puerta de salida el router 2 ya pueden conectarse sin problemas a internet. Si vuelvo a conectar ambos routers todo funcioan perfectamente hasta que falla otra vez (pueden pasar horas incluso dias) El problema viene siendo mas continuado desde hace un par de semanas, siempre lo he tenido asi y hasta hace 3 meses no había tenido ningún problema. pruebas realizadas / Pistas: Cuando ocurre el problema e intento hacer un ping a WWW.google.ES a traves del router 2 se pierden el 50% de paquetes. Al desconectar el router 1, el 100% de ping se reciben correctamente Solo 1 de los routers tiene el DHCP activado Agradeceria cualquier tipo de ayuda al respecto! Gracias por adelantado
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.